<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
    <head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012202142035002">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</style><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0,minimum-scale=1.0,maximum-scale=1.0,viewport-fit=cover"><meta name="description" content="We take a look back at the eerie and compelling album artwork Led Zeppelin produced for their sixth album 'Physical Graffiti'."><meta name="google-site-verification" content="rXGwP4LCi-AsHUk63Tcr4k7pn2xdzViXyj_yvP7F6EM"><meta name="msvalidate.01" content="8A80644255FC75E64CE2676CE4F34AAD"><meta property="og:site_name" content="Far Out Magazine"><meta property="og:type" content="article"><meta property="og:title" content="The Cover Uncovered: How Led Zeppelin created the artwork for ‘Physical Graffiti’"><meta property="og:description" content="The creation of a classic album's artwork."><meta property="og:url" content="https://faroutmagazine.co.uk/how-led-zeppelin-created-physical-graffiti-artwork/"><meta property="fb:app_id" content="2102538559966561"><meta property="fb:admins" content="399305540118221"><meta property="og:image" content="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg"><meta property="og:image:secure_url" content="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg"><meta property="og:image:width" content="900"><meta property="og:image:height" content="900"><meta property="article:published_time" content="2022-02-24T06:00:00Z"><meta property="article:modified_time" content="2022-02-24T06:00:00Z"><meta property="article:publisher" content="https://www.facebook.com/FarOutMagazineTravel"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@FarOutMag"><meta name="twitter:domain" content="faroutmagazine.co.uk"><meta name="twitter:title" content="The Cover Uncovered: How Led Zeppelin created the artwork for ‘Physical Graffiti’"><meta name="twitter:description" content="The creation of a classic album's artwork."><meta name="twitter:image" content="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg"><meta name="google" content="nositelinkssearchbox"><meta name="generator" content="WordPress 5.5.1"><meta name="msapplication-TileImage" content="https://faroutmagazine.co.uk/static/uploads/2020/04/Far-Out-Logo-293x293.jpg"><meta name="opzet:id" content="198185"><title>How Led Zeppelin made the artwork for 'Physical Graffiti' </title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="//s.grvmedia.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><link rel="preload" as="image" href="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg" imagesrcset="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg 768w,https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-750x750.jpg 320w" imagesizes="50vw"><script async src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async="" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" async="" custom-element="amp-lightbox"></script><script src="https://cdn.ampproject.org/v0/amp-list-0.1.js" async="" custom-element="amp-list"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" async="" custom-element="amp-next-page"></script><script src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async="" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" async="" custom-element="amp-timeago"></script><script src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" async="" custom-element="amp-youtube"></script><link rel="icon" href="https://faroutmagazine.co.uk/static/uploads/2020/04/Far-Out-Logo-100x100.jpg" sizes="32x32"><link rel="icon" href="https://faroutmagazine.co.uk/static/uploads/2020/04/Far-Out-Logo-293x293.jpg" sizes="192x192"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><style amp-custom="">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</style><link rel="pingback" href="https://faroutmagazine.co.uk/core/xmlrpc.php"><link rel="canonical" href="https://faroutmagazine.co.uk/how-led-zeppelin-created-physical-graffiti-artwork/"><!-- All in One SEO 4.1.2.1 --><script type="application/ld+json" class="aioseo-schema">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</script><!-- All in One SEO --><link rel="alternate" type="application/rss+xml" title="Far Out Magazine » The Cover Uncovered: How Led Zeppelin created the artwork for ‘Physical Graffiti’ Comments Feed" href="https://faroutmagazine.co.uk/how-led-zeppelin-created-physical-graffiti-artwork/feed/"><link rel="https://api.w.org/" href="https://faroutmagazine.co.uk/wp-json/"><link rel="alternate" type="application/json" href="https://faroutmagazine.co.uk/wp-json/wp/v2/posts/198185"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://faroutmagazine.co.uk/core/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://faroutmagazine.co.uk/core/wp-includes/wlwmanifest.xml"><link rel="prev" title="Revist Björk’s wonderfully avant-garde performance at Riverside Church" href="https://faroutmagazine.co.uk/bjork-avant-garde-performance-riverside-church/"><link rel="shortlink" href="https://faroutmagazine.co.uk/?p=198185"><link rel="alternate" type="application/json+oembed" href="https://faroutmagazine.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffaroutmagazine.co.uk%2Fhow-led-zeppelin-created-physical-graffiti-artwork%2F"><link rel="alternate" type="text/xml+oembed" href="https://faroutmagazine.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffaroutmagazine.co.uk%2Fhow-led-zeppelin-created-physical-graffiti-artwork%2F&amp;format=xml"><link rel="amphtml" href="https://faroutmagazine.co.uk/how-led-zeppelin-created-physical-graffiti-artwork/?amp"><link rel="apple-touch-icon" href="https://faroutmagazine.co.uk/static/uploads/2020/04/Far-Out-Logo-293x293.jpg"> <script async src="https://s.grvmedia.com/js/farout-loader-min.js?v=2.23.0-1"></script> </head>
    <body>
        <amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
    <script type="application/json">
      {
        "vars": {
          "gtag_id": "UA-117383773-1",
          "config": {
            "UA-117383773-1": {
              "groups": "default",
              "page_location": "https://faroutmagazine.co.uk/how-led-zeppelin-created-physical-graffiti-artwork/",
              "page_title": "The Cover Uncovered: How Led Zeppelin created the artwork for ‘Physical Graffiti’"
            }
          }
        },
        "triggers": {"\/how-led-zeppelin-created-physical-graffiti-artwork\/":{"on":"click","selector":".wp-block-grv-media-grv-inline-post","vars":{"event_name":"\/how-led-zeppelin-created-physical-graffiti-artwork\/","event_category":"readMoreClick","non_interaction":false}}},
		"extraUrlParams": {
							"cd1": "v11 wordpress",
				"cd2": "95:Jordan Potter",
				"cd3": "music-features",
				"cd4": "web"
					},
        "scrollPings": {
          "on": "scroll",
          "useInitialPageSize": true
        }
      }
    </script>
  </amp-analytics>
<amp-animation id="newsletterAnim" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
  <script type="application/json">
    {
      "duration": ".5s",
      "fill": "both",
      "direction": "alternate",
      "once": true,
      "animations": [
        {
          "selector": "#newsletter-subscribe",
          "easing": "cubic-bezier(0,0,.21,1)",
          "keyframes": [
            {"transform": "translateX(-30%)", "opacity": "1", "visibility": "visible"}
          ]
        }
      ]
    }
  </script>
</amp-animation>

<div next-page-hide class="newsletter-subscribe" id="newsletter-subscribe">
  <div class="newsletter-subscribe-inner">
    <div class="close" on="tap:newsletter-subscribe.hide" role="button" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 320 512"><path fill="#444444" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"></path></svg>
</div>
    <div class="subscription-box">
  <div class="subscription-box-inner">
    <h2>Subscribe to our newsletter</h2>
    <div class="subscription-box-form">
      <!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-68339" method="post" data-id="68339" data-name="Far Out Main" action-xhr="//faroutmagazine.co.uk/how-led-zeppelin-created-physical-graffiti-artwork/?_wp_amp_action_xhr_converted=1&amp;amp" target="_top"><div class="mc4wp-form-fields"><fieldset>
  <label>
    <span>Email address:</span>
    <input type="email" name="EMAIL" placeholder="Your e-mail address" required>
  </label>
  <label>
	<input type="submit" value="Sign up">
  </label>
</fieldset></div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1645682410"><input type="hidden" name="_mc4wp_form_id" value="68339"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form><!-- / Mailchimp for WordPress Plugin -->    </div>
  </div>
</div>
  </div>
</div>
      <div id="page">
        <amp-sidebar id="sidenav" layout="nodisplay" side="left" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
  <div class="close-menu" on="tap:sidenav.close" role="button" tabindex="0">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 320 512"><path fill="#444444" d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"></path></svg>
  </div>
  <div class="search-icon" on="tap:search-container,sidenav.close" aria-label="Search" role="button" tabindex="0">
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg>
  </div>
  <div class="amp-sidebar-inner">
    <amp-nested-menu layout="fill" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill">
        <ul id="menu-far-out-main-home" class="menu"><li><span amp-nested-submenu-open>Music</span>
<div amp-nested-submenu><ul class="sub-menu">
<li><span amp-nested-submenu-close>Go Back</span>	</li><li><a href="https://faroutmagazine.co.uk/articles/music-news-reviews-updates-listings-category/music-news-updates-stories-gossip-rumours-category/">Music News</a></li>
	<li><span amp-nested-submenu-open>Features</span></li>
	<li><span amp-nested-submenu-open>New Music</span></li>
	<li><a href="https://faroutmagazine.co.uk/articles/music-news-reviews-updates-listings-category/from-the-vault-category/">From The Vault</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/music-news-reviews-updates-listings-category/vinyl-corner/">Vinyl Corner</a></li>
</ul></div>
</li>
<li><span amp-nested-submenu-open>Film</span>
<div amp-nested-submenu><ul class="sub-menu">
<li><span amp-nested-submenu-close>Go Back</span>	</li><li><a href="https://faroutmagazine.co.uk/articles/film-category-news-updates/film-news-updates-listings/">Film News</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/film-category-news-updates/cutting-room-floor/">Cutting Room Floor</a></li>
	<li><span amp-nested-submenu-open>Features</span></li>
	<li><a href="https://faroutmagazine.co.uk/articles/film-category-news-updates/new-releases-category/">New Reviews</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/film-category-news-updates/tv-series/">TV / Series</a></li>
</ul></div>
</li>
<li><span amp-nested-submenu-open>Travel</span>
<div amp-nested-submenu><ul class="sub-menu">
<li><span amp-nested-submenu-close>Go Back</span>	</li><li><a href="https://faroutmagazine.co.uk/articles/travel/travel-news/">Travel News</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/travel/features/">Travel Features</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/travel/destination-inspiration/">Destination Inspiration</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/travel/through-the-lens/">Through The Lens</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/travel/a-hotel-to-call-home/">A Hotel To Call Home</a></li>
</ul></div>
</li>
<li><span amp-nested-submenu-open>Art</span>
<div amp-nested-submenu><ul class="sub-menu">
<li><span amp-nested-submenu-close>Go Back</span>	</li><li><a href="https://faroutmagazine.co.uk/articles/art/exhibitions/">Exhibitions</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/art/photography/">Photography</a></li>
</ul></div>
</li>
<li><span amp-nested-submenu-open>Playlists</span>
<div amp-nested-submenu><ul class="sub-menu">
<li><span amp-nested-submenu-close>Go Back</span>	</li><li><a href="https://faroutmagazine.co.uk/articles/playlists/radio/">Radio</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/playlists/new-music-playlists/">New Music</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/playlists/artist/">Artist</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/playlists/genre/">Genre</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/playlists/activity/">Activity</a></li>
	<li><a href="https://faroutmagazine.co.uk/articles/playlists/playlist-location/">Location</a></li>
</ul></div>
</li>
</ul>      </amp-nested-menu>
  </div>
      <div class="sidenav-social">
      <span>Connect with us</span>
      <ul>
                  <li><a class="twitter" href="https://twitter.com/FarOutMag">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#ffffff" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
          </a></li>
                          <li><a class="facebook" href="https://www.facebook.com/farout">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#ffffff" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
          </a></li>
                                          <li><a class="instagram" href="https://instagram.com/faroutmagazine">
            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512"><path fill="#ffffff" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>
          </a></li>
                              </ul>
    </div>
  </amp-sidebar>
<div id="header" class="header " next-page-hide>
  <div class="header-inner">
    <div class="header-inner-icon"></div>
    <div class="header-inner-logo ">
      <a class="header-inner-logo-icon" href="https://faroutmagazine.co.uk">
                  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewbox="0 0 301.95 97.4" xml:space="preserve"><path class="st0" d="M45.51 18.65H24.96V29.1c.94-.21 2.02-.31 3.24-.31h13.38v7.11H27.42c-.73 0-1.32.24-1.78.73l-.68.73v15.68h-7.63v-41.5h28.18v7.11zM90.41 51.06l-6.74 2.77-2.09-5.07c-.84-1.99-1.78-2.98-2.82-2.98H64.85c-1.08 0-2.04.99-2.88 2.98l-2.09 5.07-6.74-2.77 15.89-39.52h5.59l15.79 39.52zM77.86 38.83c-.24-.49-.61-1.29-1.1-2.41l-3.5-9.41c-.35-.91-.78-2.49-1.31-4.76h-.26c-.24 1.12-.68 2.7-1.31 4.76l-3.5 9.41c-.24.63-.61 1.43-1.1 2.41 1.04-.1 1.79-.16 2.25-.16h7.58c.46 0 1.21.05 2.25.16zM135.15 50.8l-6.69 3.4-7-14.06c-.91-1.85-2.11-2.77-3.61-2.77h-7.79v15.68h-7.63V11.54h17.98c3.69 0 6.9 1.25 9.62 3.74s4.08 5.57 4.08 9.23c0 2.16-.52 4.13-1.57 5.91-.59 1.01-1.59 2.19-2.98 3.56-1.05 1.04-1.57 1.79-1.57 2.25 0 .21.07.45.21.73l6.95 13.84zm-8.67-26.3c0-1.39-.58-2.63-1.73-3.71s-2.6-1.62-4.34-1.62h-10.35v11.08h7.95c1.22 0 2.54.3 3.97.89.91-.94 1.81-1.9 2.72-2.88 1.18-1.28 1.78-2.54 1.78-3.76z"></path><g><path class="st0" d="M202.99 32.5c0 6.48-1.46 11.59-4.39 15.32-3.1 4.01-7.55 6.01-13.33 6.01-5.79 0-10.23-2-13.33-6.01-2.93-3.76-4.39-8.89-4.39-15.37s1.45-11.6 4.34-15.37c3.1-4.04 7.56-6.06 13.38-6.06 5.82 0 10.28 2.02 13.38 6.06 2.89 3.77 4.34 8.9 4.34 15.42zm-7.63 0c0-9.58-3.36-14.38-10.09-14.38s-10.09 4.78-10.09 14.32c0 9.51 3.36 14.27 10.09 14.27 6.72.01 10.09-4.73 10.09-14.21zM247.74 41.32c0 4.26-1.8 7.54-5.38 9.84-2.89 1.85-6.27 2.77-10.14 2.77-3.9 0-7.32-.94-10.25-2.83-3.59-2.3-5.38-5.55-5.38-9.74V11.54h7.63v29.84c0 1.36.66 2.57 1.99 3.61 1.5 1.22 3.5 1.83 6.01 1.83s4.51-.59 6.01-1.78c1.25-1.05 1.88-2.27 1.88-3.66V11.54h7.63v29.78zM290.97 18.65H280.2v34.4h-7.63v-34.4h-10.72v-7.11h29.12v7.11z"></path></g><g><path class="st0" d="M35.92 63.83c.77.06 1.2.09 1.29.09h.14c.03 0 .05.02.05.05l.1-.05h.05c.03 0 .05.02.05.05l.1-.05h.05c.1 0 .18.02.24.05.03 0 .08-.02.14-.05.74.06 1.36.1 1.86.1.06 0 .25-.02.57-.05 4.54 4.55 6.82 6.86 6.82 6.91l.05.43h-.05c.03.06.05.11.05.14-.03.33-.05.52-.05.57h-.05l-7.25-7.2v.81l1.62 1.67v.05h-.2c-.33-.13-.72-.19-1.14-.19h-.06l-.24-.19c0 .18-.02.29-.05.33.03.21.05.39.05.52v.62c.1 0 .14.03.14.1 0 .03-.02.05-.05.05.03.06.05.11.05.14 0 .05-.05.24-.14.57v.52c0 .22-.03.33-.1.33 0 .03.02.05.05.05-.04.88-.07 1.33-.1 1.33l.05.24c0 .28-.03.64-.1 1.1.1.13.33.26.67.38.33-.06.54-.09.62-.09 4.66 4.67 7 7.04 7.01 7.1l.05.29c-.03.43-.05.73-.05.91h-.05l-8.06-8.01v.67c0 .17.33.53 1 1.1l1.14 1.24h-.1c-.28-.19-.71-.29-1.29-.29h-.14l-.62-.57v.1c0 .3.02.67.05 1.1-.06.47-.1.8-.1 1 .03.68.05 1.16.05 1.43h-.05l.1.19c0 .02-.02.41-.05 1.14l.05.33c-.03.06-.05.11-.05.14l.05.24c-.02.29-.05.43-.1.43l.05.1v1.05c0 .44.1.67.29.67 0 .03.13.1.38.19.06-.03.11-.05.14-.05l2.81 2.86v.05c-.27 0-.67.02-1.19.05-.05-.09-.86-.9-2.43-2.43V85l1.53 1.57c0 .08-.16.13-.48.14v-.05l-.1.05c-.49-.08-.81-.19-.95-.33 0 .1-.02.18-.05.24-.43-.03-.75-.05-.95-.05h-.57c-.03 0-.05-.02-.05-.05-.51.13-1.18.19-2 .19-.99-.04-1.48-.1-1.48-.19v-.14c0-.75.05-1.49.14-2.19a.394.394 0 0 1-.05-.14c.06-.24.1-.38.1-.43-.06 0-.1-.05-.1-.14 0-.22.03-.44.1-.67l-.1-.91.05-.09c-.06-.24-.1-.46-.1-.67v-.76c0-.03.02-.05.05-.05l-.05-.09c.03-.71.05-1.28.05-1.72v-.05c0-.11-.02-.25-.05-.43l.05-.1-.1-1.67c.03-.06.05-.12.05-.19-.02-.32-.05-.48-.1-.48l.05-.48c0-.49-.02-.84-.05-1.05.03-.45.05-.87.05-1.29 0-.16-.03-.86-.1-2.1l.05-.19a.505.505 0 0 1-.05-.24c0-.07.02-.13.05-.19-.06-.19-.12-.83-.19-1.91l.05-.24c-.03-.76-.05-1.37-.05-1.81v-.5c0-.17.03-.7.1-1.57.06-.06.25-.1.57-.14.06.03.11.05.14.05.16-.08.28-.11.42-.11zm5.86.14c.41.03.66.08.76.14.06-.03.12-.05.19-.05.07.01 1.14 1.06 3.19 3.15l1.29 1.29c.06 0 .12.17.19.52l-.05.19.05.29h-.05l.05.1v.05c0 .03-.02.05-.05.05l.05.09v.14h-.05c-2.07-2.03-4.02-3.98-5.86-5.86v-.05l.29-.05zm.76 19.22 3.15 3.19c-.14.06-.39.1-.76.1h-.38l-2.91-2.86c0-.06.02-.1.05-.1.51-.22.8-.33.85-.33zm-.14-10.87c1.5 1.48 2.36 2.35 2.57 2.62.06 0 .64.56 1.72 1.67.73.64 1.1 1.1 1.1 1.38.19.65.29 1.08.29 1.29-1.54-1.5-3.64-3.6-6.29-6.29v-.05c.32-.32.48-.52.48-.62h.13zm.29-1.81h.05c1.22 1.18 2.27 2.23 3.15 3.15v.09c-.3.17-.57.29-.81.33h-.05c-.09-.06-.91-.88-2.48-2.48-.01-.09.04-.46.14-1.09zm0-2.2c1.6 1.55 3.06 3.01 4.39 4.39v.05c0 .03-.19.22-.57.57h-.05l-3.72-3.67c0-.03.02-.16.05-.38-.01-.14-.04-.46-.1-.96zm.14 8.78h.05c3.5 3.48 5.24 5.24 5.24 5.29v.09c-.06.64-.14.95-.24.95-3.21-3.22-4.81-4.86-4.81-4.91-.03-.62-.11-1.1-.24-1.42zm.24 4.43 4.05 4.1c-.29.35-.56.52-.81.52-1.37-1.33-2.53-2.49-3.48-3.48l.14-.66v-.38c.01-.07.04-.1.1-.1zm0-2.05h.05l4.72 4.67c0 .4-.1.73-.29 1-.07 0-1.58-1.49-4.53-4.48v-.71l.05-.48zm.86-15.16c.93.18 1.66.56 2.19 1.14.51.71.76 1.22.76 1.53.06 0 .11.14.14.43h-.05c-.04 0-1.06-1.02-3.05-3.05v-.05zM50.18 64.45h.48c.64.08.95.18.95.29l.1-.05.1.05c.16-.06.24-.11.24-.14l.33.05c.08 0 .32-.02.72-.05.06 0 .25.06.57.19.18-.02.33-.06.43-.14h.14c.05 0 .1.05.14.14-.06.69-.1 1.17-.1 1.43v.05h-.05c-.17-.22-.32-.33-.43-.33-.29 0-.43.13-.43.38v.19c0 .06.11.15.33.29.29-.07.43-.17.43-.29h.1v.24c0 .64-.03 1.05-.1 1.24l-.24-.05h-.1c-.25 0-.38.13-.38.38 0 .29.16.43.48.43.16-.09.27-.14.33-.14v.09c0 .1.02.18.05.24l-.05.29v.29c0 .03-.02.05-.05.05l.05.1v.05c-.08.16-.14.24-.19.24v-.05l-.1.05-.1-.05c-.22.04-.33.15-.33.33v.24c.08.16.21.24.38.24h.14l.1-.05.05.1v1.05c0 .06-.18.11-.52.14-.06.1-.1.2-.1.29v.05c0 .29.19.43.57.43v.72c0 .03-.02.05-.05.05l.05.1c0 .17-.16.31-.48.43-.03.17-.05.26-.05.29 0 .22.16.37.48.43v.09c0 .1-.02.14-.05.14l.05.24v.57c-.21.11-.36.24-.43.38v.14c0 .1.16.25.48.43v.48c0 .11.02.25.05.43 0 .06-.14.18-.43.38v.19c0 .18.13.34.38.48l.05.33c-.03.25-.05.5-.05.76-.22.06-.33.19-.33.38 0 .11.11.3.33.57v1c-.16.13-.24.21-.24.24v.38c0 .09.37.22 1.1.38.16-.06.27-.09.33-.09.85.06 1.49.09 1.91.09.29-.06.47-.09.52-.09 0 .06.13.11.38.14.22.14.33.23.33.29v.1c0 .03-.02.05-.05.05l.05.1c0 .03-.02.08-.05.14l.05.29h-.05c.02.06.06.28.1.67l-.1.33c.02.13.06.19.1.19-.03.37-.08.64-.14.81l.05.33c0 .14-.14.3-.43.48a.394.394 0 0 0-.14-.05c0 .05-.06.1-.19.14-.03 0-.08-.02-.14-.05l-.29.05c-.1 0-.18-.02-.24-.05-.79.04-1.22.09-1.29.14-.22-.02-.33-.06-.33-.1 0 .03-.25.06-.76.1l-1.29-.19c-.6.06-1.07.09-1.43.09-.79-.03-1.19-.06-1.19-.09l-.29.05h-.05c-.51-.02-.76-.1-.76-.24v-.52c0-.11-.02-.25-.05-.43 0-.03.02-.05.05-.05l-.05-.24v-.43c0-.03.02-.05.05-.05l-.05-.1v-.95c0-.75-.03-1.42-.1-2 .19-.36.29-.56.29-.62-.19-.31-.29-.5-.29-.57 0-.61.06-1.06.19-1.33 0-.03-.05-.19-.14-.48v-.62c0-.11-.02-.25-.05-.43.06-.22.1-.33.14-.33l-.1-.48.05-.19c-.03-.13-.05-.24-.05-.33h.05l-.05-.1v-.19c0-.1.02-.18.05-.24l-.05-.24c0-.17.03-.41.1-.71l-.05-.24.05-.29h.1c0 .16.08.27.24.33h.19c.22 0 .33-.11.33-.33v-.14c0-.22-.14-.33-.43-.33-.22.05-.33.14-.33.29h-.1c.03-.48.05-.83.05-1.05v-.18c0-.03.02-.05.05-.05l-.05-.09v-.1c.01-.06.04-.1.1-.1.1.06.2.1.29.1.25-.04.38-.17.38-.38v-.14c-.08-.19-.21-.29-.38-.29h-.05c-.13.03-.25.05-.33.05 0-.2.02-.61.05-1.24h.05c.03 0 .08.02.14.05.32-.05.48-.18.48-.38 0-.23-.14-.39-.43-.48l-.1.05h-.13v-.1c0-.2.02-.44.05-.72-.03-.13-.05-.24-.05-.33.38 0 .57-.13.57-.38v-.14c0-.2-.17-.33-.52-.38v-.19c0-.21-.02-.52-.05-.95h.14c.03 0 .05.02.05.05.19 0 .3-.13.33-.38v-.1c0-.25-.17-.38-.52-.38-.03-.58-.05-.95-.05-1.1l.1-.05v.05c.16-.06.31-.15.43-.25zm-.43 11.59c0 .32.16.48.48.48.22-.06.33-.23.33-.52a.464.464 0 0 0-.24-.29h-.14c-.29-.01-.43.1-.43.33zm.04 2c0 .29.16.43.48.43h.1c.16-.08.24-.21.24-.38v-.05c0-.25-.16-.38-.48-.38-.19 0-.3.13-.34.38zm.05 2.05c0 .22.11.33.33.33h.05c.32-.02.48-.13.48-.33 0-.21-.13-.37-.38-.48-.32.03-.48.19-.48.48zm.1 1.86v.1c.03.25.16.38.38.38.29 0 .43-.17.43-.52v-.05a.402.402 0 0 0-.38-.24h-.19c-.16.06-.24.17-.24.33zm.43-16.69c0 .29.16.43.48.43h.05c.19-.08.29-.21.29-.38v-.09c0-.17-.06-.29-.19-.33h-.19c-.3-.01-.44.12-.44.37zm.09 1.91v.14c0 .22.13.33.38.33h.05c.23 0 .36-.14.38-.43-.06-.25-.2-.38-.43-.38-.25.01-.38.12-.38.34zm.05 2c0 .29.14.43.43.43h.05c.22 0 .33-.13.33-.38 0-.17-.08-.29-.24-.38h-.24c-.22 0-.33.11-.33.33zm.05 2.15c.07.19.2.29.38.29.29-.02.43-.14.43-.38 0-.29-.17-.43-.52-.43-.2-.01-.29.17-.29.52zm.04 1.9c.1.22.24.33.43.33.29 0 .43-.17.43-.52-.17-.19-.31-.29-.43-.29-.28.01-.43.17-.43.48zm.1 1.86c0 .32.14.48.43.48.21 0 .34-.16.38-.48 0-.22-.11-.33-.33-.33h-.05c-.29 0-.43.11-.43.33zm.05 2.01c0 .29.17.43.52.43.13-.05.23-.13.29-.24v-.19c-.02-.25-.14-.38-.38-.38-.29.01-.43.14-.43.38zm.09 1.81v.38c0 .05.06.11.19.19h.38c.05 0 .11-.06.19-.19v-.24c0-.25-.16-.38-.48-.38-.12.04-.21.12-.28.24zm.05 2.1v.14c0 .22.14.33.43.33.25-.06.38-.21.38-.43V81a.664.664 0 0 0-.29-.33h-.29c-.15.05-.23.17-.23.33zm.48-14.74c0 .29.17.43.52.43h.05c.13 0 .22-.16.29-.48 0-.19-.13-.3-.38-.33h-.1c-.26.03-.38.16-.38.38zm.09 1.96v.05c0 .25.13.38.38.38h.1c.22 0 .33-.14.33-.43-.04-.22-.15-.33-.33-.33h-.14c-.23-.01-.34.11-.34.33zm.05 2c0 .24.14.38.43.43.16 0 .29-.08.38-.24v-.33c-.06-.16-.2-.24-.43-.24-.25 0-.38.13-.38.38zm.05 2.05c0 .19.13.3.38.33.32-.02.48-.14.48-.33 0-.32-.17-.48-.52-.48-.23.07-.34.23-.34.48zm.05 1.91c.11.29.24.43.38.43.32 0 .48-.17.48-.52-.07-.17-.21-.28-.43-.33-.2-.01-.34.13-.43.42zm.09 1.95c0 .29.17.43.52.43.19-.06.29-.19.29-.38v-.1c0-.22-.13-.33-.38-.33-.29.02-.43.14-.43.38zm.05 1.96c.05.29.19.43.43.43h.19c.05 0 .11-.06.19-.19v-.38c0-.03-.08-.11-.24-.24-.38.03-.57.15-.57.38zm.09 1.95v.24c0 .08.13.16.38.24.21 0 .35-.1.43-.29 0-.35-.13-.52-.38-.52h-.19c-.16.06-.24.17-.24.33zm.05 2.1c0 .22.14.33.43.33.25-.02.38-.15.38-.38v-.14c-.09-.19-.25-.29-.48-.29-.19 0-.3.16-.33.48zm.43-16.73c.06.17.16.29.29.33h.05c.35 0 .52-.17.52-.52-.15-.19-.28-.29-.38-.29-.32 0-.48.16-.48.48zm.1 1.85v.05c0 .17.11.32.33.43.32 0 .48-.19.48-.57-.08-.19-.19-.29-.33-.29-.33 0-.48.13-.48.38zm.04 2.01c0 .25.16.4.48.43.19 0 .3-.13.33-.38 0-.29-.14-.43-.43-.43-.25 0-.38.12-.38.38zm.1 1.9v.14c0 .22.13.33.38.33h.05c.17 0 .29-.06.33-.19v-.29c0-.22-.16-.33-.48-.33-.19.06-.28.17-.28.34zm.05 2.01v.09c0 .16.1.29.29.38.35 0 .52-.14.52-.43-.06-.29-.21-.43-.43-.43-.26.05-.38.18-.38.39zm.04 2.09c.1.22.24.33.43.33.25 0 .38-.13.38-.38v-.05c0-.25-.14-.38-.43-.38-.25.01-.38.17-.38.48zm.05 1.86c0 .29.17.43.52.43h.1c.05 0 .11-.06.19-.19v-.43c0-.06-.1-.12-.29-.19-.34.04-.52.17-.52.38zm.1 1.96v.1c0 .22.11.33.33.33h.29c.1 0 .17-.16.19-.48-.06-.19-.19-.29-.38-.29h-.1c-.22 0-.33.12-.33.34zm.05 2c0 .29.13.43.38.43h.05c.25 0 .38-.13.38-.38v-.05c0-.25-.16-.38-.48-.38-.22.06-.33.19-.33.38zM59.92 83.02h4.89l.2.09c-.27 2.27-.47 3.48-.6 3.61l-.29.06h-.68c-.14 0-.32-.02-.54-.05.06 0 .08.02.08.06-.36-.04-1.12-.09-2.3-.15-.18.03-.44.05-.77.05h-.41c-.16-.06-.24-.19-.24-.41v-.06c.06-.28.19-1.2.38-2.77.07-.28.16-.43.28-.43zm.16-1.86h12.04c.12 0 .22.24.31.73v.25c0 .14-.07.21-.21.21H59.99l-.2-.1.06-.55v-.29c-.01-.08.07-.17.23-.25zm.31-1.9h11.47c.16.06.24.19.24.41v.06l-.05.25c.06.1.1.22.1.38l-.19.09H60.07c.06-.8.17-1.19.32-1.19zm8.92-15.07h.24c.11 0 .17-.01.17-.02l-.05.02h.1c.15.06.23.19.23.41v.14c-3.73 3.77-5.6 5.65-5.63 5.65v-.14h.98l4.71-4.66.13.27v.49l.06.39-3.74 3.68-.19-.13c.03 0 0 .14-.08.43-.18 3.02-.35 4.53-.49 4.53-.06.81-.16 1.62-.32 2.42 0 .58-.1.87-.31.87h-4.58c-.14 0-.21-.1-.21-.3.06-.09.17-.94.33-2.55 0-.09.08-.66.24-1.72v-.51c0-.14.05-.21.14-.21v-.2c.06-.1.22-1.04.48-2.8a.406.406 0 0 1-.05-.21c.01-.14.58-.76 1.7-1.85 2.57-2.6 3.91-3.9 3.99-3.9h.93v.21l-5.7 5.75h.81l6.11-6.06zm-4.44.14h1.02v.21c-1.26 1.29-2.58 2.62-3.98 3.98h-.23c.04-.4.06-.67.06-.83v-.2c.03-.08 1.07-1.13 3.13-3.16zm-1.9-.14h.54l.35.07v.14c0 .07-.63.71-1.88 1.93h-.23c.04-.4.06-.68.06-.83v-.24c.67-.71 1.06-1.07 1.16-1.07zm7.15 3.53h.24c.08.37.12.67.12.88-1.17 1.13-1.75 1.68-1.74 1.64h.95l.72-.67h.19c.27 1.38.41 2.34.41 2.88 0 .29.11 1.04.33 2.23V75c.06.04.13.45.23 1.24.14 0 .22.46.25 1.38.06 0 .1.12.1.36v.33c0 .14-.07.21-.21.21h-4.1c-.17 0-.36-.6-.55-1.81-.06-.41-.29-2.5-.67-6.27.02-.14.09-.21.21-.21h.95l2.57-2.51zm-2.27 15.3h4.51c.17 0 .29.23.36.68v.18c.05 0 .12.48.23 1.43.1 0 .18.48.25 1.43l-.2.1h-4.12c-.56 0-.83-.17-.83-.5 0-.14-.13-1.21-.39-3.22l.19-.1zM80.28 63.33c.06.03.11.05.14.05.02 0 .08-.02.19-.05.06.03.12.05.19.05v.05l-.1.14v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33v-.05l-.1-.14v-.05h.05c.42 0 1.52.4 3.29 1.19.64.33 1.08.79 1.33 1.38.32.53.48.95.48 1.24.25.35.44 1.13.57 2.34v.09c0 .03-.02.05-.05.05l.05.24v.05l-.05.29c.03.06.05.12.05.19-.03 0-.05.02-.05.05.06.01.1.04.1.09v.19c0 .14.02.31.05.52-.03.06-.05.12-.05.19.02.13.06.19.1.19-.03.41-.06.62-.1.62l.05.1v.76c0 .32-.21.48-.62.48 0 .03-.14.06-.43.1-.43-.03-.73-.05-.91-.05-.34 0-1.26.02-2.77.05-.17 0-.29-.08-.38-.24 0-.28-.03-.68-.1-1.19 0-.03.02-.05.05-.05l-.05-.24v-.24c0-.03.02-.05.05-.05-.03-.06-.06-.25-.1-.57h.05l-.05-.1v-.19l.1-.14c-.13 0-.19-.09-.19-.29v-.57c-.06-1.25-.16-1.97-.29-2.14v-.1l.19.14v-.52c-.12 0-.18.13-.19.38-.04 0-.1-.11-.19-.33v-.09c.13 0 .19-.05.19-.14v-.19c0-.05-.06-.11-.19-.19h-.19c-.08.02-.16.13-.24.33-.2 0-.44-.13-.72-.38h-.1c-.1 0-.21.16-.33.48-.25 0-.42.17-.52.52-.29 0-.43.13-.43.38v.05l.1.14v.24h-.1c0-.13-.03-.19-.1-.19h-.29c-.05 0-.1.05-.14.14v.19c0 .05.06.11.19.19h.19l.19-.14h.05v.05c-.06.29-.1.49-.1.62v.05h-.05c-.07 0-.14-.02-.19-.05-.1 0-.19.09-.29.29 0 .19.16.3.48.33v.33l-.05.1c.03 0 .05.02.05.05l-.1.05v-.05c-.22.06-.33.17-.33.33.01.12.15.23.43.33 0 .26.02.41.05.43-.03 0-.05.02-.05.05l-.1-.05c-.19.05-.29.16-.29.33.06.14.13.22.19.24h.19l.1-.05c.03.06.05.11.05.14 0 .06-.03.15-.1.29.03.06.05.11.05.14-.03 0-.05.02-.05.05l-.1-.05c-.19.06-.29.13-.29.19v.09c0 .19.11.29.33.29v.48c-.22.15-.33.26-.33.33 0 .19.16.3.48.33v.43c0 .06-.03.1-.1.1-.03 0-.05-.02-.05-.05-.13.04-.22.12-.29.24 0 .15.08.28.24.38l.1-.05h.1v.05c.03.28.05.44.05.48-.03 0-.05.02-.05.05l-.1-.05c-.19 0-.29.11-.29.33 0 .16.14.25.43.29v.48c-.21 0-.34.06-.38.19v.1c0 .22.13.33.38.33v.38c-.25.18-.38.31-.38.38 0 .14.13.25.38.33 0 .03-.02.05-.05.05l.05.24v.1c-.22.16-.33.3-.33.43.19.21.29.37.29.48.03.05.05.14.05.29-.19.06-.29.13-.29.19v.24c0 .03.1.11.29.24v.38c-.16.13-.24.21-.24.24v.1c0 .08.08.22.24.43 0 .08.02.21.05.38-.1 0-.19.09-.29.29 0 .19.16.3.48.33 0 .28.22.53.67.76 0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.24c.6-.1.91-.21.91-.33h.14c.02.16.07.24.14.24h.1v-.26c.13-.56.22-1.32.29-2.29-.03-.3-.05-.59-.05-.86v-1.33c0-.48.3-.71.91-.71h.1v.05l.43-.14c.31.06.48.1.52.1.05 0 .3-.02.76-.05.52.03.8.05.86.05.33-.03.52-.05.57-.05.76.04 1.14.12 1.14.24v2.81c-.14.64-.24.95-.29.95l.05.09c-.13.91-.59 1.88-1.38 2.91-1.3 1.08-2.1 1.62-2.38 1.62 0 .03-.13.11-.38.24h-1.14c-.03 0-.16-.03-.38-.09h-.1l-.19.14h-.33l-.52-.19c-.1.06-.2.1-.29.1h-.24v-.1c.17 0 .29-.1.33-.29-.07-.19-.18-.29-.33-.29-.1 0-.19.1-.29.29.03.16.1.24.19.24v.1h-.1c-.03 0-.16-.03-.38-.1-.06.03-.11.05-.14.05-.06-.07-.1-.25-.14-.52l-.1-.05h-.24c-.13.05-.19.16-.19.33.03 0 .05.02.05.05-.03 0-.05.02-.05.05-.38 0-.57-.14-.57-.43l-.1-.05h-.24c-.02 0-.1.08-.24.24-.38-.13-.81-.42-1.29-.86l-.29.05a.394.394 0 0 1-.05-.14l.05-.19c0-.1-.1-.19-.29-.29l-.24.05c0-.06-.03-.1-.1-.1l.05-.24v-.05c0-.04-.14-.15-.43-.33-.16-.32-.24-.52-.24-.62h.1c.02.13.06.19.14.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.1-.12-.29-.19-.1.02-.21.1-.33.24h-.05l-.05-.24c.05 0 .1-.05.14-.14v-.24c-.25-.16-.38-.38-.38-.67.25-.06.38-.17.38-.33 0-.15-.16-.25-.48-.29 0-.08-.03-.25-.1-.52h.19c.03 0 .05.02.05.05.19-.07.29-.18.29-.33 0-.06-.08-.16-.24-.29-.04.03-.14.05-.29.05a.383.383 0 0 1-.05-.19v-.43h.05l.19.09c.19-.05.29-.16.29-.33 0-.12-.1-.21-.29-.29-.1.06-.18.09-.24.09v-.29l-.05-.33h.1c.07 0 .14.02.19.05.14-.06.22-.13.24-.19v-.09c0-.16-.08-.27-.24-.33-.13.06-.22.1-.29.1v-.05l.05-.1c-.03-.17-.05-.32-.05-.43v-.05h.05c.07 0 .14.02.19.05.19-.07.29-.18.29-.33 0-.07-.1-.17-.29-.29l-.1.05c-.1 0-.14-.17-.14-.52v-.05h.1c.03 0 .05.02.05.05.22-.04.33-.15.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19l-.1.05-.05-.1v-.43c.01-.06.04-.1.1-.1h.05c.03 0 .05.02.05.05.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.29c0-.41.11-.62.33-.62.03 0 .08-.06.14-.19 0-.19-.16-.3-.48-.33 0-.14-.02-.31-.05-.52h.1c.03 0 .05.02.05.05.22-.06.33-.17.33-.33 0-.15-.16-.25-.48-.29v-.48c.21 0 .35-.08.43-.24v-.17c-.09-.16-.23-.24-.43-.24v-.48c.25 0 .38-.11.38-.33V71c-.1-.16-.21-.24-.33-.24v-.43l.33-.29c0-.18-.1-.31-.29-.38 0-.17.08-.46.24-.86l-.14-.19c.03-.06.05-.11.05-.14h.1c0 .07.08.13.24.19.14-.05.23-.13.29-.24 0-.19-.1-.32-.29-.38-.1.06-.18.1-.24.1v-.04c0-.35.14-.57.43-.67.03-.06.05-.12.05-.19s-.05-.17-.14-.29c.01-.06.04-.09.1-.09l.26.14h.1c.19 0 .29-.09.29-.29v-.09c-.02-.06-.1-.13-.24-.19l-.24.05v-.05c.48-.73.75-1.1.81-1.1.33-.29.56-.43.67-.43.05.35.13.52.24.52h.05c.22 0 .33-.11.33-.33-.06-.14-.13-.22-.19-.24h-.1c-.09 0-.18.03-.29.1l-.05-.1c.21-.25.41-.38.57-.38v.24c0 .1.13.16.38.19.13-.11.19-.22.19-.33 0-.05-.08-.14-.24-.29l.1-.05h.1l.29.14c.14-.05.23-.13.29-.24v-.23c.43-.16.78-.24 1.05-.24 0 .05.06.11.19.19h.19c.17-.22.39-.33.67-.33.05.25.17.38.38.38H80c.05 0 .11-.06.19-.19v-.1l-.05-.24c.03.01.07-.01.14-.04zm-6.49 6.01v.24c0 .05.05.1.14.14h.24c.09 0 .15-.13.19-.38l-.19-.14h-.24c-.04 0-.09.04-.14.14zm0 1.24c0 .06.08.15.24.29.22-.04.33-.15.33-.33v-.1c0-.05-.1-.12-.29-.19-.18.07-.28.18-.28.33zm.05 1v.05c0 .16.1.27.29.33.14-.05.23-.13.29-.24v-.14a.44.44 0 0 0-.29-.24c-.13.04-.23.12-.29.24zm.05 1.05v.1c0 .19.1.29.29.29h.1c.05 0 .11-.06.19-.19v-.14c0-.07-.11-.15-.33-.24-.16.05-.24.11-.25.18zm.05 1.09v.1c0 .19.1.29.29.29h.1c.05 0 .1-.05.14-.14v-.24c0-.06-.1-.12-.29-.19-.15.06-.23.12-.24.18zm0 1.15c0 .17.06.28.19.33h.1c.19 0 .29-.09.29-.29 0-.14-.1-.24-.29-.29-.14.05-.23.13-.29.25zm.04 1.19c0 .14.1.24.29.29.14-.05.23-.13.29-.24v-.14c0-.03-.08-.11-.24-.24-.23.04-.34.15-.34.33zm.05.95v.1c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.06-.14-.13-.22-.19-.24h-.24c-.05 0-.1.05-.15.14zm0 1.2c.06.19.13.29.19.29h.24c.05 0 .1-.05.14-.14v-.24c0-.05-.08-.11-.24-.19-.14-.01-.25.09-.33.28zm.05 1.05v.14c0 .05.06.11.19.19h.1c.19 0 .29-.1.29-.29 0-.12-.08-.21-.24-.29-.21.07-.32.15-.34.25zm.05 1.19v.05c0 .03.08.11.24.24.2-.06.31-.14.33-.24v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.04.95v.09c0 .19.1.29.29.29h.1c.06 0 .13-.09.19-.29 0-.09-.1-.19-.29-.29-.19.07-.29.14-.29.2zm0 1.24c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.09c0-.05-.08-.11-.24-.19-.22.06-.34.17-.34.33zm.1-14.78c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.1-.33-.29-.33-.18 0-.28.11-.28.33zm.05.95v.1c0 .19.1.29.29.29h.1c.06 0 .13-.1.19-.29-.07-.19-.18-.29-.33-.29-.16.07-.24.13-.25.19zm0 1.2c.06.19.13.29.19.29h.1c.22 0 .33-.13.33-.38l-.24-.19c-.19-.01-.32.09-.38.28zm.05 1.14c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c0-.06-.1-.13-.29-.19-.19.04-.28.16-.28.33zm.04.95v.1c0 .19.1.29.29.29h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.19.06-.29.12-.29.18zm.05 1.1v.1c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.15.06-.23.13-.25.19zm0 1.19c.05.19.16.29.33.29.16 0 .24-.09.24-.29v-.09c-.05-.13-.16-.19-.33-.19-.11.05-.19.15-.24.28zm.05 1.15c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29-.02-.19-.12-.29-.29-.29-.2.05-.29.16-.29.34zm.05.95v.1c.02.19.07.29.14.29h.24c.13-.06.19-.17.19-.33-.02-.09-.1-.17-.24-.24-.22.03-.33.09-.33.18zm.04 1.1v.1c0 .19.1.29.29.29.14 0 .24-.08.29-.24 0-.16-.11-.27-.33-.33-.15.05-.23.11-.25.18zm0 1.19c.06.19.13.29.19.29h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.1-.33-.29-.33-.09-.01-.18.09-.28.28zm.05 1.14v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.22 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.15.06-.23.12-.24.19zm0 1.14c.02.22.14.33.33.33.14 0 .24-.1.29-.29-.06-.19-.19-.29-.38-.29-.03.01-.11.09-.24.25zm.05-15.78c.06.14.13.22.19.24h.1c.19 0 .29-.09.29-.29v-.09c-.02-.06-.1-.13-.24-.19-.23 0-.34.11-.34.33zm0 16.97c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.1c0-.05-.06-.11-.19-.19H75c-.17.07-.25.18-.25.34zm.04-15.87v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.21-.01-.33.1-.33.33zm0 16.97v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.21-.01-.33.11-.33.33zm.05-16.02v.19c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.14.06-.22.13-.24.19zm.05 1.1v.24c.03.1.13.14.29.14.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.16.07-.23.13-.25.2zm0 1.14c0 .17.06.28.19.33h.1c.19 0 .29-.1.29-.29v-.09c0-.05-.06-.11-.19-.19h-.14c-.05 0-.13.08-.25.24zm.05 1.05v.05c0 .17.06.28.19.33h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.15.06-.23.13-.24.19zm.04 1.1v.1c0 .19.1.29.29.29h.1c.13-.05.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.15.05-.23.11-.25.18zm.05 1.09v.09c0 .19.1.29.29.29.16-.02.24-.07.24-.14v-.24c0-.05-.06-.11-.19-.19h-.14c-.05 0-.12.07-.2.19zm0 1.15v.1c.06.16.17.24.33.24s.24-.1.24-.29v-.09c-.05-.13-.16-.19-.33-.19-.09.01-.17.09-.24.23zm.05 1.19v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.24c.03.1.13.14.29.14.19 0 .29-.11.29-.33 0-.04-.08-.12-.24-.24-.18 0-.29.06-.34.19zm0 1.29c.11.13.22.19.33.19.16 0 .24-.1.24-.29v-.1c-.05-.13-.16-.19-.33-.19-.16.09-.24.21-.24.39zm.05 1.05c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.17.04-.24.15-.24.33zm.04.95v.19c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.14.06-.22.13-.24.19zm0 1.19c.05.13.13.22.24.29h.05c.22 0 .33-.1.33-.29-.06-.19-.17-.29-.33-.29-.08.01-.18.1-.29.29zm.05-15.87c.05.13.13.22.24.29h.05c.14 0 .25-.08.33-.24-.03-.22-.13-.33-.29-.33-.16-.01-.27.09-.33.28zm0 16.97c0 .19.11.29.33.29h.05c.12-.06.2-.16.24-.29-.06-.19-.19-.29-.38-.29-.1.02-.18.12-.24.29zm.05-15.83c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c-.05-.13-.16-.19-.33-.19-.16.05-.24.16-.24.33zm0 16.97v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05-16.02v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.05-.16-.16-.24-.33-.24-.15.07-.23.13-.24.19zm0 16.98v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24-.15.06-.23.12-.24.19zm.04-15.88v.19c.06.13.17.19.33.19.09 0 .17-.08.24-.24 0-.22-.11-.33-.33-.33-.14.06-.22.13-.24.19zm0 1.15c.04.22.15.33.33.33h.05c.12-.06.2-.16.24-.29-.06-.19-.19-.29-.38-.29-.05.01-.13.09-.24.25zm.05 1.19v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.04c-.23-.01-.34.11-.34.33zm.05.95v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 1.15c.03.22.16.33.38.33.16-.06.24-.15.24-.29a.464.464 0 0 0-.24-.29h-.14c-.03.01-.11.09-.24.25zm.05 1.19c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.04.95v.05c0 .16.08.27.24.33h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.16 0-.27.06-.33.19zm.05 1.1v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.06-.19.19zm0 1.19c0 .19.11.29.33.29.19-.02.29-.15.29-.38l-.24-.19h-.14c-.11.05-.19.14-.24.28zm.05 1.14c.06.16.17.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.05 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.12.07-.19.19zm0 1.2c.05.13.13.22.24.29h.14c.05 0 .13-.08.24-.24-.06-.2-.14-.31-.24-.33h-.05c-.16-.01-.27.09-.33.28zm.04-15.88c.05.13.13.22.24.29h.14c.05 0 .11-.06.19-.19v-.1c0-.19-.1-.29-.29-.29-.18.03-.28.12-.28.29zm0 17.02c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c-.05-.13-.16-.19-.33-.19-.16.04-.24.16-.24.33zm.05-15.88c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.05c0-.22-.11-.33-.33-.33h-.05c-.13.05-.19.16-.19.33zm0 16.83v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.05-15.87v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 16.97v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.05-15.88v.19c.06.13.17.19.33.19.03 0 .11-.08.24-.24-.02-.22-.14-.33-.33-.33h-.05c-.05 0-.11.07-.19.19zm0 1.24c.06.16.17.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.04.96v.19c0 .05.06.11.19.19h.05c.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.04 0-.11.06-.19.19zm.05 1.09v.19c.06.13.17.19.33.19.09 0 .17-.08.24-.24 0-.22-.11-.33-.33-.33h-.05c-.05 0-.11.07-.19.19zm0 1.2c.05.19.17.29.38.29.07 0 .15-.1.24-.29a.464.464 0 0 0-.24-.29h-.05c-.17 0-.28.09-.33.29zm.05 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.95v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.04 1.1v.19c.06.13.17.19.33.19.13-.06.21-.15.24-.29 0-.19-.11-.29-.33-.29h-.05c-.04.01-.11.07-.19.2zm0 1.14c0 .22.11.33.33.33h.05c.05 0 .11-.06.19-.19v-.09c0-.19-.1-.29-.29-.29-.13.01-.22.09-.28.24zm.05 1.2c0 .04.08.12.24.24.17 0 .29-.06.33-.19v-.2c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.34zm.05.95v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.05-14.68c.05.13.13.22.24.29h.14c.07 0 .15-.11.24-.33-.06-.14-.13-.22-.19-.24h-.1c-.22-.01-.33.08-.33.28zm0 15.78v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05-.01-.11.06-.19.19zm0 1.19c.07.19.18.29.33.29.06 0 .16-.08.29-.24-.04-.22-.15-.33-.33-.33h-.1c-.07-.01-.13.09-.19.28zm.05-15.83c0 .04.08.12.24.24.17 0 .29-.06.33-.19v-.1c0-.19-.1-.29-.29-.29-.19.01-.28.12-.28.34zm0 16.97c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.05-.19.16-.19.33zm.04-16.02V68c.02.06.1.13.24.19.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.07-.19.19zm0 16.98v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.06-.14-.13-.22-.19-.24h-.19c-.04 0-.11.06-.19.19zm0 1.19c.06.19.19.29.38.29.12-.06.2-.16.24-.29 0-.19-.11-.29-.33-.29-.13 0-.22.1-.29.29zm.05-16.97v.09c.06.13.17.19.33.19.09-.02.17-.1.24-.24 0-.22-.11-.33-.33-.33-.16 0-.24.09-.24.29zm0 1.09c.07.19.18.29.33.29.14-.06.22-.13.24-.19v-.24c0-.05-.05-.1-.14-.14h-.24c-.06 0-.13.09-.19.28zm.05 1.15c0 .11.11.19.33.24.14-.06.22-.13.24-.19v-.2c0-.05-.06-.11-.19-.19h-.19c-.13.05-.19.16-.19.34zm.05.95v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm0 1.19c.06.19.19.29.38.29.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33-.13-.01-.22.09-.29.28zm.04 1.05c0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.06.02-.12.1-.19.24zm.05 1.05v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.1v.05c0 .17.1.29.29.33.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.19c-.06-.01-.12.06-.2.19zm.05 1.04v.24a.3.3 0 0 0 .29.19c.1 0 .19-.09.29-.29 0-.19-.11-.29-.33-.29-.17.03-.25.08-.25.15zm0 1.29c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.05-.19.16-.19.33zm.04.96v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.04-.01-.11.06-.19.19zm.05 1.19v.1a.3.3 0 0 0 .29.19c.14-.05.23-.13.29-.24 0-.22-.11-.33-.33-.33-.17-.01-.25.09-.25.28zm.05-16.02v.24c0 .06.1.13.29.19.19-.07.29-.18.29-.33-.05-.16-.16-.24-.33-.24-.17.02-.25.07-.25.14zm0 1.29c0 .04.08.12.24.24.17 0 .29-.06.33-.19v-.24c0-.05-.05-.1-.14-.14h-.24c-.13.04-.19.15-.19.33zm0 15.68v.24c.06.13.17.19.33.19.05 0 .11-.06.19-.19v-.24c-.03-.09-.13-.14-.29-.14h-.1c-.04 0-.08.05-.13.14zm0 1.24c0 .09.1.19.29.29.19-.06.29-.13.29-.19v-.09c0-.19-.1-.29-.29-.29h-.1c-.13.06-.19.15-.19.28zm.05-15.97v.14c.1.16.21.24.33.24.16-.05.24-.16.24-.33 0-.16-.1-.24-.29-.24h-.1c-.04 0-.1.06-.18.19zm0 16.97v.05c0 .22.1.33.29.33.19 0 .29-.11.29-.33-.06-.14-.13-.22-.19-.24h-.19c-.06 0-.12.06-.2.19zm.04-15.78v.09a.3.3 0 0 0 .29.19c.14-.05.23-.13.29-.24 0-.22-.11-.33-.33-.33-.17 0-.25.1-.25.29zm0 16.97v.1a.3.3 0 0 0 .29.19c.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.1c-.19 0-.29.09-.29.28zm.05-16.02v.24a.3.3 0 0 0 .29.19c.08 0 .17-.09.29-.29 0-.19-.11-.29-.33-.29h-.1c-.05.01-.1.06-.15.15zm0 1.24c0 .06.08.15.24.29.22-.05.33-.12.33-.19v-.1c0-.17-.05-.26-.14-.29h-.24c-.12.07-.19.17-.19.29zm.05 1.01v.05c0 .18.1.29.29.33.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.06-.01-.12.06-.2.19zm.05 1.19v.1c0 .05.1.11.29.19.19-.05.29-.16.29-.33v-.05c0-.05-.06-.11-.19-.19h-.1c-.2-.01-.29.09-.29.28zm0 1.09c.06.19.19.29.38.29.03 0 .11-.08.24-.24-.02-.22-.13-.33-.33-.33h-.1c-.13.06-.19.16-.19.28zm.05 1.05c.02.22.13.33.33.33.14-.06.22-.13.24-.19v-.19c0-.03-.08-.11-.24-.24-.14.01-.26.1-.33.29zm.04 1.05v.05c.02.22.12.33.29.33.14-.05.23-.13.29-.24v-.14c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.06-.2.19zm.05 1.19c0 .1.08.2.24.29.14 0 .25-.09.33-.29-.06-.19-.13-.29-.19-.29h-.1c-.18.01-.28.1-.28.29zm0 1.1c.06.14.13.22.19.24h.24c.05 0 .11-.08.19-.24 0-.19-.11-.29-.33-.29h-.1c-.13.07-.19.16-.19.29zm.05 1.14c.01.09.1.17.29.24.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.14.05-.2.16-.2.33zm.05.96v.05c0 .14.08.25.24.33.22-.04.33-.15.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm0 1.14c0 .16.11.27.33.33.1 0 .19-.1.29-.29 0-.19-.11-.29-.33-.29h-.1c-.05.01-.11.09-.19.25zm.04-16.92c0 .13.1.22.29.29.13-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.1c-.19-.01-.29.09-.29.28zm0 17.97c.06.25.17.38.33.38.14-.06.22-.13.24-.19v-.09c0-.19-.1-.29-.29-.29h-.1c-.02 0-.08.06-.18.19zm.05-17.02v.24c0 .05.05.09.14.14h.24c.06 0 .13-.1.19-.29-.05-.16-.16-.24-.33-.24h-.1c-.04.01-.09.05-.14.15zm0 1.29c.03.13.13.19.29.19h.14c.1-.03.14-.13.14-.29v-.1c0-.05-.05-.09-.14-.14h-.24c-.12.05-.19.16-.19.34zm0 16.83c0 .19.1.32.29.38.19-.05.29-.16.29-.33 0-.12-.1-.21-.29-.29-.13.04-.22.12-.29.24zm.05-15.88V68c0 .03.08.11.24.24.2-.06.31-.14.33-.24v-.05c0-.19-.1-.29-.29-.29h-.1c-.04.01-.1.07-.18.2zm0 17.07c0 .14.1.24.29.29.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.1c-.2-.01-.29.09-.29.28zm0 1c.05.25.16.38.33.38.19-.07.29-.18.29-.33-.06-.14-.13-.22-.19-.24h-.24c-.03 0-.1.06-.19.19zm.05-17.02v.24c0 .05.08.11.24.19.2-.06.31-.14.33-.24 0-.17-.1-.3-.29-.38-.19.06-.28.13-.28.19zm0 1.14c.06.22.12.33.19.33h.24c.05 0 .1-.05.14-.14V70c0-.05-.05-.09-.14-.14h-.24l-.19.19zm.04 1.1c0 .17.06.28.19.33h.1c.19 0 .29-.09.29-.29 0-.14-.1-.24-.29-.29-.13.05-.22.13-.29.25zm.05 1.19c0 .12.1.21.29.29.14-.05.23-.13.29-.24 0-.19-.1-.32-.29-.38-.19.05-.29.16-.29.33zm.05.96v.24c0 .05.1.11.29.19.19-.06.29-.19.29-.38 0-.05-.06-.11-.19-.19h-.24c-.05-.01-.1.04-.15.14zm0 1.24c0 .09.1.19.29.29.19-.06.29-.13.29-.19v-.24c0-.05-.05-.09-.14-.14h-.24c-.14.05-.2.15-.2.28zm.05 1.04c0 .15.1.26.29.33.19-.05.29-.16.29-.33v-.05c0-.03-.08-.11-.24-.24-.23.07-.34.17-.34.29zm.05 1.15c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.2.04-.29.15-.29.33zm.04.95v.1c0 .14.08.25.24.33.13 0 .24-.09.33-.29 0-.15-.11-.26-.33-.33-.14.06-.22.13-.24.19zm0 1.24c.06.14.13.22.19.24h.24c.1-.03.14-.13.14-.29 0-.12-.08-.21-.24-.29-.22.07-.33.18-.33.34zm.05 1.1c.02.16.07.24.14.24h.24c.05 0 .11-.06.19-.19v-.14c0-.03-.08-.11-.24-.24-.22.03-.33.15-.33.33zm.05-15.88v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.14c0-.04-.08-.12-.24-.24-.22.04-.33.15-.33.33zm0 16.83v.19c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.14c0-.05-.06-.11-.19-.19h-.24c-.05 0-.09.05-.14.14zm0 1.19c0 .13.1.24.29.33.13 0 .24-.1.33-.29 0-.13-.1-.24-.29-.33-.14.01-.25.1-.33.29zm.05-17.06v.09c0 .14.08.25.24.33.14 0 .25-.1.33-.29 0-.16-.11-.27-.33-.33-.15.07-.23.13-.24.2zm0 1.19c.06.19.13.29.19.29h.1c.22 0 .33-.11.33-.33-.13-.17-.24-.25-.34-.25-.09 0-.19.1-.28.29zm0 16.92v.14c0 .05.06.11.19.19h.1c.19 0 .29-.1.29-.29 0-.12-.08-.21-.24-.29-.21.08-.32.16-.34.25zm.04-15.78v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.28-.24-.33-.22.04-.33.15-.33.33zm0 16.97v.05c.06.11.16.19.29.24.14-.05.23-.13.29-.24v-.05c0-.17-.1-.29-.29-.33-.19.05-.29.16-.29.33zm.05.96v.09c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c0-.09-.1-.19-.29-.29-.19.07-.29.13-.29.2zm.43-20.79v.09c0 .19.1.29.29.29h.1c.13-.06.19-.17.19-.33 0-.04-.08-.12-.24-.24-.17 0-.28.06-.34.19zm0 1.19c.05.19.16.29.33.29.12 0 .21-.08.29-.24 0-.16-.11-.27-.33-.33-.08 0-.18.09-.29.28zm.05 1.05v.14c0 .05.06.11.19.19h.1c.19 0 .29-.1.29-.29s-.11-.29-.33-.29c-.05.01-.13.09-.25.25zm0 17.07v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.16-.08-.27-.24-.33-.22.04-.33.15-.33.33zm.05.95v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.15.07-.23.13-.24.19zm.04 1.1v.1c0 .19.1.29.29.29.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.15.06-.23.13-.25.19zm.38-21.88v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.14.06-.22.12-.24.19zm.05 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.1.33-.29a.464.464 0 0 0-.24-.29c-.16.01-.27.08-.33.2zm0 1.2c.05.19.16.29.33.29h.05c.03 0 .11-.08.24-.24 0-.14-.1-.25-.29-.33-.16-.01-.27.08-.33.28zm.05 18.11v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.05-.24.16-.24.33zm.05.95v.19c0 .05.06.11.19.19h.05c.22 0 .33-.1.33-.29-.06-.19-.17-.29-.33-.29-.15.08-.23.14-.24.2zm.43-20.78v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33 0-.04-.08-.12-.24-.24h-.14c-.05 0-.11.06-.19.19zm.04 1.1v.19c0 .05.06.11.19.19h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.14c-.04-.01-.11.06-.19.19zm.05 19.16v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 1.19c.05.13.13.22.24.29h.14c.05 0 .13-.08.24-.24-.04-.22-.15-.33-.33-.33h-.05c-.05 0-.13.09-.24.28zm.43-21.98v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.06-.14-.13-.22-.19-.24h-.19c-.05 0-.11.07-.19.19zm0 1.15c0 .14.1.25.29.33.17 0 .28-.1.33-.29-.05-.18-.16-.28-.33-.28-.11 0-.2.08-.29.24zm.05 1.19c0 .04.08.12.24.24h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.04-.19.16-.19.33zm.05 17.93v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.04 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.13.33-.38-.11-.13-.22-.19-.33-.19h-.05c-.04 0-.11.07-.19.19zm0 1.19c.06.19.19.29.38.29.03 0 .11-.08.24-.24-.04-.22-.15-.33-.33-.33-.14 0-.24.09-.29.28zm.43-21.88v.09a.3.3 0 0 0 .29.19c.13-.05.23-.13.29-.24-.04-.22-.1-.33-.19-.33h-.1c-.19.01-.29.1-.29.29zm0 1.05c.06.22.17.33.33.33.14-.06.22-.13.24-.19v-.09c0-.19-.1-.29-.29-.29h-.1c-.03 0-.1.08-.18.24zm.05 18.02v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.1v.19a.3.3 0 0 0 .29.19c.14-.05.23-.13.29-.24 0-.22-.11-.33-.33-.33h-.05c-.06 0-.12.06-.2.19zm.05 1.05v.24c0 .05.06.11.19.19.25-.02.38-.14.38-.38-.11-.13-.22-.19-.33-.19-.16.02-.24.07-.24.14zm.38-21.84v.19a.3.3 0 0 0 .29.19v-.57h-.1c-.05 0-.11.06-.19.19zm0 1.19c0 .09.1.19.29.29v-.57h-.1c-.05 0-.11.09-.19.28zm.05 1.05c.06.19.13.29.19.29h.05v-.52h-.05c-.07.01-.13.09-.19.23zm.04 18.02v.05c0 .16.06.25.19.29v-.52c-.04-.01-.11.06-.19.18zm0 1.15c.06.19.13.29.19.29v-.48h-.05c-.03 0-.07.06-.14.19zm.05 1.05c.04.19.09.29.14.29v-.43c-.02-.01-.07.04-.14.14zM88.62 64.4c.17 0 .48.02.91.05.28-.03.45-.05.52-.05.06 0 .17.03.33.09l.1-.05.19.05c.07 0 .13-.02.19-.05l.48.05c.05 0 .3-.02.76-.05.12.06.25.1.38.1h.33c.14 0 .24.49.29 1.48v.1c0 .03-.02.05-.05.05 0 .03.02.05.05.05 0 .07-.02.25-.05.52.03 2.57.05 4.16.05 4.77-.03.46-.05.71-.05.76.03.05.05.14.05.29-.03.06-.05.11-.05.14l.05.1c-.03.17-.05.3-.05.38l.05.19c.11 0 .22-.19.33-.57.06-.13.22-.3.48-.52v-.05l-.05-.33.1-.05c.1.06.18.09.24.09.14-.06.22-.13.24-.19v-.19c0-.02-.1-.12-.29-.29l.48-.91c.17-.09.28-.21.33-.33l-.14-.29c.01-.06.04-.09.1-.09l.14.09h.05v-.04c-.06-.1-.1-.18-.1-.24.44-1.13.81-1.92 1.1-2.38.3-.6.59-1.13.86-1.57.06-.41.17-.68.33-.81.29.03.46.06.52.09.06-.03.11-.05.14-.05.3.03.48.06.52.1.17-.03.32-.05.43-.05h.38c.1 0 .14.02.14.05l.24-.05h.76l.33.14.1-.05c.25 0 .38.16.38.48-.22.83-.33 1.3-.33 1.43-.15 0-.29.38-.43 1.14-.11.25-.19.53-.24.86h-.1v.24c-.09.38-.29.83-.62 1.33 0 .32-.06.49-.19.52l.05.1v.05c-.14.11-.24.24-.29.38l.05.1c-.19.64-.4 1.14-.62 1.48l.05.1c-.17.35-.31.52-.43.52 0 .45-.14.85-.43 1.19v.24h-.05c-.06 0-.12-.09-.19-.29-.09 0-.17.08-.24.24.02.22.11.33.29.33l.24-.05c0 .35.13.67.38.95v.1c-.19.16-.29.25-.29.29v.19c0 .11.17.19.52.24v.05c0 .03-.02.05-.05.05 0 .06.13.36.38.91-.19.1-.29.21-.29.33 0 .13.14.24.43.33v.24c.13.02.19.06.19.14v.05c0 .03-.02.05-.05.05l.05.09v.05l-.19-.14h-.19c-.06.02-.13.09-.19.24 0 .22.11.33.33.33.16 0 .24-.11.24-.33h.1l.1.33c-.05 0-.11.06-.19.19V80c0 .18.1.29.29.33l.1-.05h.05c.07 0 .15.19.24.57.16.24.29.4.38.48-.29.09-.43.17-.43.24v.09c0 .19.1.29.29.29h.1l.14-.09h.05c0 .03.02.08.05.14l-.05.29v.1c.26.13.44.35.52.67.03 0 .05.02.05.05v.05c-.06 0-.15-.03-.29-.1-.13.04-.22.12-.29.24v.1c.06.16.17.24.33.24.13 0 .22-.1.29-.29-.03 0-.05-.02-.05-.05h.05c.07 0 .12.11.14.33-.13.05-.19.16-.19.33 0 .04.08.12.24.24h.24c0 .06.03.09.1.09v.38l.1.14v.1h-.1c0-.13-.1-.19-.29-.19-.14.06-.22.13-.24.19v.19c0 .05.06.11.19.19h.19c.13-.05.19-.15.19-.29h.1v.05c0 .02-.02.08-.05.19.03.06.05.11.05.14-.06.01-.1.04-.1.1v.19c0 .06.13.15.38.29l.05.1c-.04.32-.23.48-.57.48a.82.82 0 0 1-.33.09.464.464 0 0 0-.24-.29c-.12 0-.26.08-.43.24h-.38c-.11-.14-.22-.23-.33-.29-.1.02-.25.13-.43.33h-.33c-.06 0-.1-.03-.1-.09.03 0 .05-.02.05-.05-.11-.13-.22-.19-.33-.19-.17 0-.26.13-.29.38h-.1c-.06 0-.1-.05-.1-.14-.06.03-.11.05-.14.05l-.38-.33h-.13l-.19.14h-.05c0-.07-.02-.13-.05-.19.06-.1.1-.18.1-.24 0-.13-.14-.25-.43-.33 0-.05-.03-.11-.1-.19v-.34l.1.05h.19c.05 0 .11-.06.19-.19v-.06c0-.22-.11-.33-.33-.33l-.24.14c-.06-.1-.1-.18-.1-.24.06 0 .1-.03.1-.1v-.05c0-.1-.1-.25-.29-.48-.1-.16-.14-.27-.14-.33.25-.06.38-.13.38-.19v-.24c0-.06-.1-.13-.29-.19-.1.06-.18.09-.24.09l-.05-.09v-.19c0-.03.02-.05.05-.05-.25-.42-.38-.69-.38-.81v-.05c.22 0 .33-.06.33-.19v-.14c0-.05-.06-.11-.19-.19h-.24l-.14.09-.1-.14c.06-.1.1-.2.1-.29v-.03c-.09-.16-.23-.24-.43-.24 0-.1-.17-.41-.52-.95v-.1c.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.18l-.24.19c-.06-.1-.1-.18-.1-.24.05 0 .1-.05.14-.14v-.1c0-.22-.14-.33-.43-.33-.08-.29-.19-.46-.33-.52 0 .3.02.51.05.62-.03 1.16-.05 2.08-.05 2.77V84l-.1.14v1.53c0 .64-.1.95-.29.95-.08 0-.16.03-.24.1-.36 0-1.12-.06-2.29-.19h-.05c-.03 0-.05-.02-.05-.05l-.1.05h-.48l-.29.05-.1-.05c-.27.03-.49.05-.67.05-.13 0-.21-.25-.24-.76.03-.06.05-.11.05-.14 0-.03-.02-.08-.05-.14.03-.17.05-.32.05-.43v-.05c0-.13-.02-.31-.05-.52 0-.03.02-.05.05-.05l-.05-.33v-.26c.02-.7.05-1.05.1-1.05l-.1-.43.05-.24c-.03-.86-.05-1.54-.05-2.05 0-.03.02-.05.05-.05-.03-.06-.06-.2-.1-.43l.05-.1c0-.03-.02-.08-.05-.14.03-.27.05-.49.05-.67v-.05c0-.11-.02-.25-.05-.43l.05-.1c0-.03-.02-.08-.05-.14.03-.22.05-.41.05-.57l-.05-.24h.05c0-.03-.02-.05-.05-.05l.05-.57v-.24c0-.67-.03-1.25-.1-1.72l.1-3.05a.394.394 0 0 1-.05-.14c.02-.13.06-.19.1-.19l-.05-.24v-.24c0-1.28-.05-2.5-.14-3.67 0-.37.02-.96.05-1.76a.394.394 0 0 1-.05-.14c.02-.06.06-.24.1-.52a.414.414 0 0 1-.05-.19c.14-.05.22-.09.27-.09zm4.67 9.21v.43c.07 0 .12-.08.14-.24-.04-.13-.09-.19-.14-.19zm0 1.04v.48c.05 0 .1-.05.14-.14v-.19c.01-.05-.04-.1-.14-.15zm.05 1.1v.48c.05 0 .1-.05.14-.14v-.19c.01-.05-.04-.1-.14-.15zm0 1.1v.48h.05c.1-.03.14-.13.14-.29-.05-.13-.1-.19-.14-.19h-.05zm.05-3.67v.19c.06.13.17.19.33.19.09 0 .17-.08.24-.24 0-.22-.11-.33-.33-.33h-.05c-.05 0-.11.06-.19.19zm0 1.19c.05.19.17.29.38.29.07 0 .15-.1.24-.29a.464.464 0 0 0-.24-.29h-.05c-.17 0-.28.1-.33.29zm.05 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.06-.19.19zm.04 1.09v.19c.06.13.17.19.33.19.13-.05.21-.15.24-.29 0-.19-.11-.29-.33-.29h-.05c-.04.01-.11.08-.19.2zm.38-4.91v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.04 0-.11.06-.19.19zm0 1.19c.06.19.19.29.38.29.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33-.12 0-.21.09-.29.28zm.05 1.05c0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.06.02-.12.1-.19.24zm.05 1.05v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.1v.05c0 .17.1.29.29.33.13-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.19c-.06 0-.12.06-.2.19zm.05 1.05v.24a.3.3 0 0 0 .29.19c.1 0 .19-.09.29-.29 0-.19-.11-.29-.33-.29-.18.03-.25.08-.25.15zm.28-6.96c0 .06.08.15.24.29.22-.06.33-.12.33-.19v-.1c0-.17-.05-.26-.14-.29h-.24a.3.3 0 0 0-.19.29zm.05 1v.05c0 .18.1.29.29.33.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.06 0-.12.06-.2.19zm.05 1.19v.1c0 .05.1.11.29.19.19-.05.29-.16.29-.33v-.05c0-.05-.06-.11-.19-.19h-.1c-.2-.01-.29.09-.29.28zm0 1.1c.06.19.19.29.38.29.03 0 .11-.08.24-.24-.02-.22-.14-.33-.33-.33h-.1c-.13.05-.19.15-.19.28zm.04 1.05c.02.22.14.33.33.33.14-.06.22-.13.24-.19v-.19c0-.03-.08-.11-.24-.24-.13 0-.25.09-.33.29zm.05 1.04v.05c.02.22.12.33.29.33.13-.05.23-.13.29-.24v-.14c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.07-.2.19zm.05 1.2c0 .1.08.2.24.29.14 0 .25-.09.33-.29-.06-.19-.13-.29-.19-.29h-.1c-.18 0-.28.09-.28.29zm0 1.09c.06.14.13.22.19.24h.24c.05 0 .11-.08.19-.24 0-.19-.11-.29-.33-.29h-.1c-.13.07-.19.17-.19.29zm.05 1.15c.01.09.1.17.29.24.19 0 .29-.11.29-.33v-.06c0-.05-.06-.11-.19-.19h-.19c-.14.05-.2.16-.2.34zm.24-9.44c.06.22.12.33.19.33h.24c.05 0 .1-.05.14-.14v-.1c0-.17-.05-.26-.14-.29h-.24c-.04.01-.1.07-.19.2zm.04 1.09c0 .17.06.28.19.33h.1c.19 0 .29-.09.29-.29 0-.14-.1-.24-.29-.29-.13.05-.22.13-.29.25zm.05 1.2c0 .12.1.21.29.29.14-.05.23-.13.29-.24 0-.19-.1-.32-.29-.38-.19.04-.29.15-.29.33zm.05.95v.24c0 .05.1.11.29.19.19-.06.29-.19.29-.38 0-.05-.06-.11-.19-.19h-.25c-.05 0-.09.04-.14.14zm0 1.24c0 .09.1.19.29.29.19-.06.29-.13.29-.19v-.24c0-.05-.05-.09-.14-.14h-.24c-.14.06-.2.15-.2.28zm.05 1.05c0 .15.1.26.29.33.19-.05.29-.16.29-.33v-.05c0-.03-.08-.11-.24-.24-.23.06-.34.16-.34.29zm.04 1.14c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.19.04-.29.16-.29.33zm.05.96v.09c0 .14.08.25.24.33.13 0 .24-.1.33-.29 0-.15-.11-.26-.33-.33-.14.07-.22.13-.24.2zm0 1.23c.06.14.13.22.19.24h.24c.1-.03.14-.13.14-.29 0-.12-.08-.21-.24-.29-.22.07-.33.19-.33.34zm.05 1.1c.02.16.07.24.14.24h.24c.05 0 .11-.06.19-.19v-.14c0-.03-.08-.11-.24-.24-.22.04-.33.15-.33.33zm.38-9.58c-.1.12-.14.21-.14.29.06.14.13.22.19.24h.24c-.15-.36-.25-.53-.29-.53zm-.09 1.38c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.09c0-.06-.1-.13-.29-.19-.2.04-.29.16-.29.33zm.04.95v.1c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c0-.1-.1-.19-.29-.29-.19.07-.29.13-.29.19zm0 1.2c.06.19.13.29.19.29h.24c.09 0 .15-.13.19-.38l-.29-.19c-.14-.01-.25.09-.33.28zm.05 1.05c0 .15.08.28.24.38.2-.06.31-.14.33-.24v-.19c0-.06-.1-.12-.29-.19-.12.04-.22.12-.28.24zm.05 1.19c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.2-.01-.29.1-.29.33zm.05.95v.09c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.16.07-.24.14-.25.2zm0 1.19c.05.19.16.29.33.29h.1c.05 0 .11-.08.19-.24 0-.16-.11-.27-.33-.33-.1 0-.2.09-.29.28zm.04 1.15c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29 0-.14-.1-.24-.29-.29-.19.05-.29.16-.29.34zm.05.95v.24c0 .05.05.1.14.14h.24c.13-.06.19-.17.19-.33 0-.04-.08-.12-.24-.24-.22.04-.33.1-.33.19zm.05 1.1v.1c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.08-.19-.19-.29-.33-.29-.16.06-.23.12-.25.19zm.19-10.25v.1h.05v-.1h-.05zm.05.95v.19c0 .05.06.11.19.19h.19c.05 0 .1-.05.14-.14-.09-.29-.18-.43-.29-.43-.14.06-.22.13-.23.19zm.05 1.1v.1c0 .19.1.29.29.29.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.16.06-.24.12-.25.19zm0 1.14c0 .17.06.28.19.33h.1c.19 0 .29-.1.29-.29v-.1c0-.05-.06-.11-.19-.19-.19.01-.32.09-.39.25zm.04 1.19c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.05-.24.16-.24.33zm.05.96v.09c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.15.07-.23.13-.25.2zm.05 1.09v.24c.03.09.13.14.29.14.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.16.07-.24.14-.25.2zm0 1.15v.1c.06.16.17.24.33.24s.24-.1.24-.29v-.1c-.05-.13-.16-.19-.33-.19-.09.02-.17.1-.24.24zm.05 1.19v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.04.95v.24c.03.1.13.14.29.14.19 0 .29-.11.29-.33 0-.04-.08-.12-.24-.24-.17 0-.28.07-.34.19zm0 1.29c.11.13.22.19.33.19.16 0 .24-.09.24-.29v-.09c0-.05-.06-.11-.19-.19-.25 0-.38.13-.38.38zm.05 1.05c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.05c0-.22-.1-.33-.29-.33-.18.05-.28.16-.28.33zm.24-10.54v.19c0 .05.06.11.19.19h.1c-.13-.28-.19-.44-.19-.48-.07.01-.1.05-.1.1zm0 1.15c.04.22.15.33.33.33.13 0 .22-.1.29-.29-.07-.19-.18-.29-.33-.29-.06.01-.16.09-.29.25zm.05 1.19c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.11-.33.33zm.04.95v.19c.06.13.17.19.33.19h.05c.13-.06.19-.17.19-.33-.05-.16-.16-.24-.33-.24-.14.06-.22.13-.24.19zm0 1.15c.04.22.15.33.33.33.19-.02.29-.12.29-.29-.06-.19-.19-.29-.38-.29l-.24.25zm.05 1.19c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.14c-.09.02-.17.13-.24.33zm.05 1.09c0 .04.08.12.24.24h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.19c.13-.05.19-.17.19-.33-.05-.16-.16-.24-.33-.24-.15.06-.23.12-.24.19zm.05 1.09v.09c0 .19.1.29.29.29.19 0 .29-.13.29-.38l-.24-.19h-.14c-.06 0-.13.07-.2.19zm0 1.29c.11.13.22.19.33.19h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.13-.33.38zm.04.91v.05c0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.05c0-.22-.11-.33-.33-.33-.14.06-.22.12-.24.19zm.05 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.07-.19.19zm.24-9.15v.05c0 .05.06.11.19.19h.05c.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.95v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.07-.19.19zm0 1.15c.03.22.16.33.38.33.1-.02.17-.12.24-.29a.464.464 0 0 0-.24-.29h-.14c-.04.01-.12.09-.24.25zm.04 1.19c.06.16.17.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.21 0-.33.11-.33.33zm.05.95v.05c0 .16.08.27.24.33.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.16 0-.27.07-.33.19zm.05 1.1v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 1.19c.05.19.16.29.33.29h.05c.12-.06.2-.16.24-.29-.05-.19-.16-.29-.33-.29-.19.05-.29.14-.29.29zm.05 1.15c.06.16.17.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.05.95v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.04 1.1v.19c0 .05.06.11.19.19h.05c.22 0 .33-.13.33-.38-.11-.13-.22-.19-.33-.19h-.05c-.04 0-.11.06-.19.19zm.24-8.11c.06.19.19.29.38.29.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33-.12-.01-.22.09-.29.28zm.05 1.05c0 .22.14.33.43.33l.14-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.08-.19.24zm.05 1.05v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.04 1.1v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33V81c0-.05-.06-.11-.19-.19h-.19c-.04-.01-.11.06-.19.19zm.05 1.19v.1a.3.3 0 0 0 .29.19c.1 0 .19-.09.29-.29 0-.19-.11-.29-.33-.29-.17 0-.25.1-.25.29zm0 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.12.05-.19.16-.19.33zm.05.95v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.05 1.1v.19a.3.3 0 0 0 .29.19c.13-.05.23-.13.29-.24 0-.22-.11-.33-.33-.33h-.05c-.06 0-.12.06-.2.19zm.38-4.91v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.19c0 .13.1.22.29.29.19-.07.29-.18.29-.33-.06-.14-.13-.22-.19-.24h-.1c-.2 0-.29.09-.29.28zm0 1.1c.08.19.19.29.33.29.1 0 .19-.1.29-.29 0-.19-.11-.29-.33-.29h-.1c-.07 0-.13.1-.19.29zm.04 1.14c.06.16.16.24.29.24.19-.06.29-.13.29-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.05-.2.16-.2.33zm.05.96v.05c.02.22.12.33.29.33.19-.05.29-.16.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.06-.2.19zm0 1.14c0 .16.11.27.33.33.1 0 .19-.09.29-.29-.01-.12-.1-.23-.29-.33-.15.05-.26.14-.33.29zm.43-4.86c0 .12.1.21.29.29.14-.05.23-.13.29-.24v-.14c0-.03-.08-.11-.24-.24-.23.03-.34.15-.34.33zm.05.95v.09c0 .14.08.25.24.33.14 0 .25-.1.33-.29-.06-.19-.13-.29-.19-.29h-.24c-.05.02-.09.07-.14.16zm0 1.24c0 .08.1.17.29.29.19-.06.29-.13.29-.19v-.1c0-.19-.1-.29-.29-.29h-.1c-.13.07-.19.16-.19.29zm.05 1v.05c0 .18.1.29.29.33.19-.05.29-.16.29-.33v-.05c0-.03-.08-.11-.24-.24-.21.07-.32.15-.34.24zm.04 1.19c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19v-.14c0-.05-.06-.11-.19-.19h-.24c-.1.03-.15.13-.15.28zm.43-2.76c.05.19.16.29.33.29.12 0 .21-.08.29-.24 0-.16-.11-.27-.33-.33-.08-.01-.18.09-.29.28zm.05 1.14c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29 0-.14-.1-.24-.29-.29-.19.08-.29.19-.29.34zm.05 1.1c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19V85c0-.14-.08-.25-.24-.33-.23.04-.34.15-.34.33zm.05.95v.1c0 .19.1.29.29.29h.1c.13-.05.19-.17.19-.33 0-.07-.11-.15-.33-.24-.16.06-.24.12-.25.18zm.47-1.47c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.24c.03.1.13.14.29.14h.1c.13-.05.19-.17.19-.33-.02-.09-.1-.17-.24-.24h-.14c-.06 0-.12.06-.2.19zm.57.57v.09c0 .19.1.29.29.29.19 0 .29-.13.29-.38l-.24-.19h-.14c-.05 0-.12.06-.2.19z"></path><g><path class="st0" d="m199.8 64.5.09.05c.03 0 .08-.02.14-.05l1.29.1c.02 0 .08-.02.19-.05.36.06.6.1.71.1.02 0 .08-.02.19-.05l.09.05.1-.05c.03 0 .08.02.14.05.02 0 .08-.02.19-.05l.33.05c.17-.03.3-.05.38-.05v.05c.03 0 .05-.02.05-.05l.33.05h.43c.03 0 .05.02.05.05l.09-.05c.95.05 1.43.11 1.43.19v.43l.05.1-.1.05h-2.72v.91h3c.06.05.19.37.38.95h-3.38v.95h3.62c.1 0 .23.3.38.91l-.1.05h-3.91v.95h4.29c.07 0 .15.17.24.52h.1c.07-.35.15-.52.24-.52h7.91c.06.01.09.04.09.1v.24c0 .03-.02.05-.05.05l.05.1c0 .07-.02.13-.05.19.03.06.05.12.05.19 0 .06-.03.09-.09.09h-12.78v.95h12.83c.06.01.09.04.09.1v.19c0 .07-.02.13-.05.19.03.06.06.21.1.43l-.1.05h-12.87v.91c.01.06.04.09.1.09-.06.1-.1.2-.1.29v.52c-.06.22-.09.35-.09.38v.95l-.1.43c0 2.07-.02 5.38-.05 9.92-.29.06-.45.14-.48.24-.6-.03-1.54-.06-2.81-.1l-.19-.09c-.06.03-.12.05-.19.05-.09-.06-.19-.26-.29-.62.03-.37.06-.57.1-.62-.03-.24-.06-.4-.1-.48 0-.07.02-.13.05-.19-.03-.45-.05-.83-.05-1.14v-.91l-.05-.29c.03-.05.06-.22.1-.52 0-.07-.02-.14-.05-.19.04-.43.07-.68.1-.76a.394.394 0 0 1-.05-.14l.05-.1c0-.03-.02-.05-.05-.05.04-.86.09-1.29.14-1.29l-.05-.09v-.31l-.05-.33h.05a.394.394 0 0 1-.05-.14c0-.18.03-.36.1-.52l-.1-.57.05-.19c-.03-.27-.05-.49-.05-.67l.05-.1a.383.383 0 0 1-.05-.19c0-.17.02-.4.05-.67l-.05-.1c.06-.45.1-.67.14-.67l-.05-.1v-.38c0-.03.02-.05.05-.05 0-.03-.02-.05-.05-.05.02-.41.05-.62.09-.62a.394.394 0 0 1-.05-.14l.05-.1-.05-.1c0-.03.02-.08.05-.14l-.05-.29c0-.1.02-.14.05-.14-.06-.45-.1-.97-.14-1.57.03-.06.06-.24.09-.52l-.05-.09.05-.24-.09-.91h.05a.394.394 0 0 1-.05-.14c0-.1.02-.18.05-.24-.03-.33-.08-.63-.14-.91 0-.03.02-.05.05-.05l-.1-.52c.06-.1.1-.6.14-1.53l-.05-.1c.02-.25.06-.38.1-.38l-.05-.1v-.62c.2-.14.4-.22.63-.22zm3.77 9.44h8.2l.1.05c-.14.6-.23.91-.29.91h-7.68c-.06 0-.21-.3-.43-.91l.1-.05zm.67 1.86h7.06c.06.01.09.04.09.09-.09.6-.19.91-.29.91h-6.53c-.05 0-.16-.33-.33-1zm.67 1.91h5.96l.1.05c-.13.64-.22.95-.29.95h-5.58c-.09 0-.15-.16-.19-.48h.05c-.1-.21-.14-.35-.14-.43 0-.06.03-.09.09-.09zm.42 1.9h5.15v.05c-.08.6-.17.91-.29.91h-4.67c-.05-.04-.14-.34-.29-.91l.1-.05zm.34 1.91h4.29l.1.05c-.11.6-.21.91-.29.91H206c-.05-.04-.16-.34-.33-.91v-.05zm.57 1.91h3.34v.05c-.08.6-.17.91-.29.91h-2.86c-.11 0-.21-.3-.29-.91l.1-.05zm.33 1.9h2.38c.06.01.09.04.09.1-.12.56-.21.85-.29.86h-1.95c-.07 0-.15-.32-.23-.96zm2.34-17.11h7.1l.1.05c0 .03-.02.08-.05.14.03.21.05.39.05.52 0 .03-.02.05-.05.05l.05.1c0 .06-.03.1-.1.1h-7.39l-.1-.05c.17-.61.29-.91.39-.91zm.67-1.91h6.53c.06.01.09.04.09.1v.71c0 .05-.05.1-.14.14h-6.82c.13-.63.24-.95.34-.95zm.62-1.81 1.05.1.1-.05c.35.06.75.1 1.19.1h.43c.37 0 .63-.03.76-.1.31.06.8.11 1.48.14.16-.03.37-.05.62-.05h.09c.19.02.29.06.29.14v.52c0 .06-.03.1-.09.1h-6.29c-.09-.03-.14-.13-.14-.29v-.05c0-.35.08-.52.24-.52l.27-.04zm1.86 11.3h4.24v.05c.03.51.05.81.05.91l-.1.05h-4.2c-.06 0-.1-.03-.1-.1v-.81c.02-.07.05-.1.11-.1zm.04-1.86h4.1c.06.01.1.04.1.09v.76c0 .06-.03.1-.1.1h-4.1c-.06 0-.1-.03-.1-.1v-.76c.02-.06.05-.09.1-.09zm0 3.77h4.1c.1 0 .14.06.14.19-.03.4-.05.6-.05.62.03.06.05.11.05.14l-.1.05h-4.15c-.06 0-.1-.03-.1-.09v-.82c.03-.06.06-.09.11-.09zm0 1.9h4.15c.05 0 .1.05.14.14v.29l.05.48-.09.05h-4.15c-.04 0-.1-.09-.19-.29v-.57c.01-.07.04-.1.09-.1zm0 3.82h4.24c.06.01.09.04.09.09l-.05.1c0 .03.02.05.05.05l-.04.33.05.33-.09.05h-4.24c-.06 0-.1-.03-.1-.1v-.76c.01-.06.04-.09.09-.09zm0 1.9h4.24c.06 0 .11.13.14.38-.07.38-.15.57-.24.57h-4.15c-.06 0-.1-.03-.1-.1v-.76c.03-.05.06-.09.11-.09zm.1-3.81h4.1c.09 0 .15.24.19.71-.04.16-.09.24-.14.24h-4.15c-.06 0-.09-.03-.09-.09v-.76c0-.07.03-.1.09-.1zM224.44 87.19c-.61 0-1.04-.22-1.29-.67-.06 0-.29-.21-.67-.62-3.08-3.06-4.62-4.62-4.62-4.67v-.14c0-.03.02-.05.05-.05l-.05-.1v-.86c0-.06.03-.09.09-.09 2.13 2.17 4.2 4.23 6.2 6.2v-.71c-2.13-2.17-4.2-4.24-6.2-6.2.04-.71.07-1.08.1-1.1a.394.394 0 0 1-.05-.14h.05l6.1 6.05v-.76c-.02-.08-.48-.54-1.38-1.38 0-.06-.38-.44-1.14-1.14 0-.03-.86-.91-2.57-2.62-.7-.6-1.05-1.04-1.05-1.33v-.72c0-.03.02-.05.05-.05l-.05-.09v-.1h.05l6.1 6.05v-.81c-4.13-4.14-6.2-6.24-6.2-6.29 0-.15.02-.52.05-1.1h.05l6.1 6.05v-.81c-4.08-4.09-6.13-6.17-6.15-6.25v-.29c0-.17.02-.44.05-.81h.05l6.05 6.01v-.81l-6.05-6.1v-.19c0-.32.03-.63.09-.95h.05l5.91 5.86v-.66c0-.16-.29-.48-.86-.95 0-.04-.57-.63-1.72-1.76-2.19-2.19-3.31-3.29-3.34-3.29.03-.26.06-.42.1-.48a.414.414 0 0 1-.05-.19c.03-.28.05-.45.05-.52h.05l5.77 5.72v-.76l-5.63-5.67c0-.25.14-.56.43-.91 1.62 1.65 3.35 3.38 5.2 5.2v-.76c0-.04-.4-.45-1.19-1.24-2.48-2.46-3.72-3.72-3.72-3.77.11-.19.3-.4.57-.62h.05l4.29 4.24v-.76l-3.72-3.77c0-.04.29-.18.86-.43l1.38 1.38c.95.95 1.45 1.43 1.48 1.43v-.76l-2.1-2.15v-.05c.52-.06.93-.09 1.24-.09 0 .04.29.33.86.86v-.67l-.05-.24c1.49.12 2.24.21 2.24.29 1.08.17 1.78.41 2.1.71 1.02.88 1.53 1.63 1.53 2.24l.43 1.95c0 .03-.02.05-.05.05l.19 1.53-.05.29v.24c0 .11.02.25.05.43l-.05.1.05.29v.1c0 .03-.02.05-.05.05 0 .03.02.05.05.05l-.05.43.05.29c-.03.21-.06.36-.09.43l.05.1c-.03.32-.05.56-.05.71 0 .03.02.08.05.14-.03.13-.06.5-.09 1.1.03.81.05 1.29.05 1.43-.04.7-.09 1.05-.14 1.05l.05.1v.24c0 .03-.02.05-.05.05.03.06.05.11.05.14 0 .14-.02.62-.05 1.43 0 .03-.02.05-.05.05l.05.24v1.19c0 .29-.24 1.16-.71 2.62-.49 1.2-1.01 1.92-1.57 2.15-.27.21-.62.41-1.05.62-.03.13-.27.24-.71.33l-.1-.05c-.42.11-.99.22-1.75.29zm-1.86-.28h-.14c-.74 0-1.69-.57-2.86-1.72-1.08-.94-1.62-1.81-1.62-2.62-.03 0-.05-.11-.05-.33h.05c1.54 1.5 3.08 3.04 4.62 4.62v.05zM235.76 64.26c.28 0 .48.13.62.38.26.48.48 1.1.67 1.86 0 .27.21.87.62 1.81l.76 2.72c.48.91.73 1.45.76 1.62.2.58.45 1.07.76 1.48.06.08.09.14.09.19h.05c0-.16.03-.24.1-.24 2.61 2.61 3.91 3.95 3.91 4-.03.71-.05 1.09-.05 1.14H244l-3.38-3.34v.05c.27.97.68 1.62 1.24 1.96.01.05.52.57 1.53 1.57.44.38.67.65.67.81 0 .38-.03.57-.1.57l.05.1c-.03.13-.05.24-.05.33h-.05l-2.1-2.05v.05c.22.87.54 1.42.95 1.67.83.83 1.24 1.28 1.24 1.33.03.3.05.59.05.86v.09c0 .03-.02.05-.05.05l.05.1v.14H244l-1.05-1v.05c.26.96.61 1.55 1.05 1.76.06.1.1.18.1.24l-.05.33c.06.43.1.71.1.86l-.05.09.1.24c0 .25-.52.38-1.57.38 0 .03-.16.05-.48.05-.17 0-.48-.02-.91-.05-.19.03-.62.08-1.29.14-.14-.17-.32-.52-.52-1.05-.1 0-.37-.54-.81-1.62-.41-1.42-.91-2.75-1.53-4a1.34 1.34 0 0 1-.29-.52c-.11 0-.33-.54-.67-1.62-2.89-2.84-4.34-4.3-4.34-4.39-.03-.17-.05-.3-.05-.38 0-.03.02-.08.05-.14l-.05-.29v-.38h.05c.06.01.62.55 1.67 1.62 1.29 1.3 1.96 1.96 2 1.96v-.05c-.2-.79-.45-1.3-.76-1.53-.04 0-1.06-1.02-3.05-3.05v-.1c0-.15.02-.31.05-.48l-.05-.19c.03-.13.05-.24.05-.33a.394.394 0 0 1-.05-.14h.05l2.72 2.67v-.05c-.17-.82-.56-1.45-1.19-1.91l-1.53-1.57.05-.1-.05-.29c0-.03.02-.05.05-.05l-.05-.24v-.52h.05c.06 0 .37.29.91.86.45.45.68.67.72.67v-.05c-.25-.91-.55-1.45-.91-1.62l-.76-.81c-.03-.64-.05-1.06-.05-1.29h.05l.62.57v-.05c-.25-.79-.45-1.27-.57-1.43 0-.25.3-.38.91-.38.83.03 1.45.05 1.86.05.34.02.76-.02 1.23-.12zm-3.96 10.11h.05c2.61 2.55 3.91 3.87 3.91 3.96.04.33.07.52.09.57-.03.13-.05.24-.05.33.03.22.05.35.05.38h-.09c0-.03-.29-.33-.86-.91l-3.05-3.05v-.52l-.05-.29c.03-.06.05-.13.05-.24l-.05-.23zm.09 2.24h.05c2.57 2.52 3.86 3.82 3.86 3.91.03.17.05.35.05.52l-.05.19c.06.12.1.25.1.38v.24h-.05c-1.57-1.53-2.89-2.85-3.96-3.96v-.29c0-.03.02-.05.05-.05-.06-.2-.09-.33-.09-.38l.05-.09-.05-.19.04-.28zm0 2.19h.05c2.61 2.55 3.91 3.87 3.91 3.96 0 .07-.02.14-.05.19l.1.95h-.1c-2.07-2.01-3.1-3.04-3.1-3.1-.51-.41-.76-.71-.76-.91v-.76l-.05-.33zm.1 2.24h.05c2.54 2.49 3.81 3.77 3.81 3.86.03.28.05.44.05.48-.03.17-.05.26-.05.29.03.13.05.24.05.33l-.1.05a162.14 162.14 0 0 1-3.72-3.72v-.19c0-.13-.02-.31-.05-.52l.05-.09c-.03-.07-.06-.23-.09-.49zm.05 2.2h.05c1.05 1.01 2.16 2.12 3.34 3.34v.09l-.24.05-.24-.1c-.21.03-.39.05-.52.05h-.19c-1.4-1.32-2.1-2.05-2.1-2.19-.03-.13-.05-.24-.05-.33 0-.03.02-.08.05-.14-.07-.42-.1-.67-.1-.77zm.09 2.24h.05c.04 0 .41.37 1.1 1.1v.05h-.71c-.25 0-.38-.29-.38-.86-.01-.03-.02-.13-.06-.29zm8.01-13.5h.05c2.57 2.5 3.86 3.82 3.86 3.96v.19c0 .14-.02.31-.05.52.03.12.05.25.05.38H244l-3.86-3.81c.02-.25.06-.38.1-.38-.06-.13-.1-.39-.1-.76v-.1zm.91-7.62c.14 0 .87.68 2.19 2.05.6.56.91.91.91 1.05 0 .18.02.29.05.33-.03.17-.05.32-.05.43v.19l.05.24h-.05c-1.57-1.53-2.89-2.85-3.96-3.96v-.14c0-.11.29-.17.86-.19zm-.72 3.38c0 .06.64.69 1.91 1.91 0 .04.24.29.71.76.7.68 1.05 1.03 1.05 1.05h.05c-.03.17-.05.26-.05.29.03.43.05.73.05.91l-.1.05c-2.51-2.46-3.77-3.73-3.77-3.81.01-.78.06-1.16.15-1.16zm0 2.19c2.45 2.46 3.67 3.71 3.67 3.77.03.17.05.33.05.48v.71H244c-1.22-1.18-2.47-2.43-3.77-3.77 0-.05.02-.27.05-.67l-.05-.48.1-.04zm-.04-4.29h.05c1.19 1.15 2.48 2.44 3.86 3.86-.06.33-.1.51-.1.53l.05.09-.05.24.05.29-.1.05-3.77-3.81v-.19c0-.07.02-.13.05-.19a.414.414 0 0 1-.05-.19c0-.07.02-.13.05-.19l-.05-.29v-.2zm2.67-1.33h.33c.64.57.95.91.95 1 0 .03-.02.05-.05.05l.05.24v.24c0 .16.02.4.05.71h-.05c-.06-.02-.75-.71-2.05-2.05v-.05h.05c.35 0 .59-.05.72-.14zM245.77 63.88h5.15c.18 0 .44.02.76.05.03-.03.16-.05.38-.05.18 0 .8.01 1.86.02s1.62.02 1.68.02h.33c.99-.05 1.56-.02 1.7.1l.38.81v.95c-.06.06-.11.27-.14.62h-.05l.05.24v.1c0 .73-.05 1.1-.14 1.1-.15 0-1.14.03-2.96.09 0 .03-.02.08-.05.14l-.57-.05h-.19c0 .02.08.1.24.24v.14c0 .21-.08.39-.24.52.06.14.1.3.1.48h-.1c0-.1-.03-.14-.1-.14h-.24a.3.3 0 0 0-.19.29c0 .06.08.15.24.29.13-.03.24-.08.33-.14h.05c0 .13-.02.25-.05.38.03.12.05.25.05.38H254l-.14-.1h-.19c-.05 0-.11.06-.19.19v.05c0 .18.1.29.29.33l.09-.05c.06.01.1.04.1.1 0 .35-.13.52-.38.52l-.05.24v.1c0 .06.13.13.38.24 0 .03-.02.08-.05.14l.05.29c-.25.05-.38.16-.38.33 0 .14.16.25.48.33v.38c0 .06-.03.1-.1.1v-.05c-.14 0-.25.1-.33.29 0 .22.14.33.43.33v.43c-.25.13-.38.23-.38.29v.05c0 .13.11.28.33.43v.43c-.19 0-.29.1-.29.29 0 .13.1.22.29.29 0-.03.02-.05.05-.05l.05.1c0 .25-.11.46-.33.62-.03.06-.05.11-.05.14 0 .06.1.17.29.33v.38c-.16.17-.24.31-.24.43 0 .03.06.13.19.29v.48l-.14.19v.43c-.1-.06-.2-.09-.29-.09-.16 0-.24.09-.24.29v.09a.3.3 0 0 0 .29.19c.1-.06.18-.1.24-.1v.29l-.05.33h-.29c-.05 0-.1.05-.14.14v.24c.05.13.17.19.38.19v.43c-.25.13-.38.25-.38.33v.05c.06.19.19.29.38.29v.43c-.22.14-.33.24-.33.29v.05c0 .19.08.29.24.29 0 .22-.06.51-.19.86v.1l.1.14v.19h-.1c0-.13-.09-.19-.29-.19-.13 0-.22.1-.29.29.06.19.19.29.38.29l.14-.1h.05v.57l-.05.1-.09-.05h-.19c-.06.02-.13.1-.19.24 0 .22.11.33.33.33.06-.03.11-.05.14-.05v.1c-.06 0-.17.06-.33.19h-.1c0-.14-.06-.24-.19-.29h-.19c-.13.05-.19.16-.19.33.03.06.05.11.05.14l-.1.05h-.57v-.05l.09-.14v-.19c-.02-.06-.09-.13-.24-.19-.22.03-.33.13-.33.29l.05.24-.09.05c-.1 0-.14-.02-.14-.05l-.24.05h-.24v-.1c.1 0 .14-.08.14-.24 0-.13-.09-.22-.29-.29-.19.07-.29.18-.29.33.06.1.09.18.09.24h-.19c-.35-.09-.52-.17-.52-.24v-.05h.1v-.09c0-.02-.06-.1-.19-.24v-.48c.13-.16.19-.25.19-.29-.1-.13-.16-.4-.19-.81l.14-.24-.24-.57v-.24c.13-.14.19-.26.19-.38V83c-.16-.13-.24-.37-.24-.71.05 0 .11-.06.19-.19v-.2l-.19-.24v-.48c.13-.16.19-.25.19-.29 0-.05-.06-.16-.19-.33v-.24c0-.08.05-.27.14-.57-.09-.15-.14-.25-.14-.29 0-.17.03-.43.1-.76-.03-.17-.05-.3-.05-.38h.05l.24.14c.19 0 .29-.11.29-.33 0-.16-.1-.24-.29-.24h-.1l-.14.09h-.05v-.57c.01-.06.04-.09.09-.09l.19.05c.14-.06.22-.13.24-.19v-.24c-.03-.09-.13-.14-.29-.14h-.19v-.05c0-.22.03-.4.09-.52l.1.05h.05c.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33h-.14c0-.41.13-.62.38-.62l.05-.24v-.05c0-.05-.13-.15-.38-.29v-.33c.22-.16.33-.25.33-.29v-.19c0-.06-.13-.15-.38-.29v-.43c.19 0 .32-.09.38-.29-.01-.1-.12-.23-.33-.38v-.38l.29-.29c0-.17-.11-.31-.33-.43v-.38c.19-.1.29-.23.29-.38v-.05l-.24-.29v-.38c0-.02.06-.09.19-.24v-.09c0-.11-.06-.22-.19-.33v-.47c.13-.16.19-.25.19-.29-.01-.1-.12-.23-.33-.38v-.14c-.77.03-1.26.05-1.48.05v-.05c-.25.06-.64.11-1.19.14-.7 0-1.05-.19-1.05-.57-.03 0-.05-.02-.05-.05v-.1c0-2.22.08-3.33.24-3.33zm3.62 15.3v.05c0 .22.09.33.29.33.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.19c-.05 0-.12.07-.2.19zm.05 1.05v.24a.3.3 0 0 0 .29.19c.19-.07.29-.18.29-.33-.06-.14-.13-.22-.19-.24h-.1c-.19.02-.29.06-.29.14zm0 1.24c0 .1.1.19.29.29.19-.06.29-.13.29-.19v-.24c0-.05-.05-.09-.14-.14h-.24c-.14.06-.2.16-.2.28zm.05 1v.05c0 .22.1.33.29.33s.29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.06 0-.12.07-.2.19zm.05 1.2v.09c0 .1.13.16.38.19l.19-.24v-.14c0-.05-.06-.11-.19-.19h-.1c-.19 0-.28.09-.28.29zm.04-14.78c0 .09.09.19.29.29.13-.03.25-.11.33-.24-.06-.22-.12-.33-.19-.33h-.24c-.12.05-.19.15-.19.28zm0 15.73v.24c0 .05.08.11.24.19.13-.03.25-.11.33-.24-.06-.22-.12-.33-.19-.33h-.24c-.04 0-.09.04-.14.14zm0 1.24c0 .08.09.17.29.29.13 0 .24-.09.33-.29-.05-.19-.16-.29-.33-.29h-.1c-.12.07-.19.16-.19.29zm.05-15.93c0 .17.09.28.29.33.19 0 .29-.11.29-.33v-.05c0-.03-.08-.11-.24-.24-.15.01-.26.1-.34.29zm.05 1.15c0 .11.08.21.24.29.2-.06.31-.14.33-.24v-.14c0-.05-.06-.11-.19-.19h-.1c-.18-.01-.28.09-.28.28zm.05.95v.1c0 .14.08.25.24.33.22-.06.33-.17.33-.33-.06-.14-.13-.22-.19-.24h-.24c-.05 0-.09.05-.14.14zm0 1.19c.06.19.13.29.19.29h.24c.05 0 .11-.08.19-.24-.06-.19-.13-.29-.19-.29h-.24c-.07.02-.13.1-.19.24zm.05 1.05v.05c0 .18.1.29.29.33.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.06 0-.13.07-.2.19zm.04 1.2v.05c0 .03.08.11.24.24.22-.04.33-.15.33-.33v-.05c0-.05-.06-.11-.19-.19h-.09c-.19-.01-.29.08-.29.28zm0 1.04c0 .16.11.27.33.33.19-.07.29-.18.29-.33 0-.07-.1-.17-.29-.29-.12.01-.23.1-.33.29zm.05 1.1c0 .16.11.27.33.33.14-.06.22-.13.24-.19v-.1c0-.16-.08-.27-.24-.33-.14 0-.25.1-.33.29zm.05 1.05v.14c.06.11.16.19.29.24.19-.05.29-.16.29-.33 0-.12-.09-.21-.29-.29-.13.04-.23.12-.29.24zm.05 1.19c0 .14.1.24.29.29.19-.07.29-.18.29-.33 0-.06-.08-.16-.24-.29-.23.04-.34.15-.34.33zm0 1.1c.06.14.13.22.19.24h.24c.06 0 .13-.1.19-.29-.06-.14-.13-.22-.19-.24h-.24a.3.3 0 0 0-.19.29zm.04 1.09c0 .06.08.15.24.29.22-.06.33-.12.33-.19v-.24c0-.06-.1-.12-.29-.19-.18.07-.28.18-.28.33zm.05 1.1c0 .14.1.24.29.29.19-.05.29-.16.29-.33v-.05c0-.06-.1-.13-.29-.24-.19.04-.29.16-.29.33zm.05 1.1v.1c0 .05.05.1.14.14h.24a.3.3 0 0 0 .19-.29c-.06-.14-.13-.22-.19-.24h-.24c-.09.03-.14.13-.14.29zm0 1.05c0 .19.11.29.33.29h.09c.05 0 .1-.05.14-.14v-.24c0-.06-.1-.12-.29-.19-.06-.01-.16.09-.27.28zm.05-17.07v.24c0 .05.05.1.14.14h.24c.09 0 .15-.13.19-.38l-.19-.14h-.24c-.05 0-.1.04-.14.14zm0 1.24c0 .06.08.15.24.29.22-.04.33-.15.33-.33v-.1c0-.06-.09-.12-.29-.19-.19.07-.28.18-.28.33zm.04 1v.05c0 .16.1.27.29.33.14-.05.23-.13.29-.24v-.14a.44.44 0 0 0-.29-.24c-.13.04-.22.12-.29.24zm.05 1.05v.1c0 .19.1.29.29.29h.1c.05 0 .11-.06.19-.19v-.14c0-.07-.11-.15-.33-.24-.15.05-.23.11-.25.18zm.05 1.09v.09c0 .19.1.29.29.29h.1c.05 0 .09-.05.14-.14v-.24c0-.06-.1-.12-.29-.19-.14.07-.22.13-.24.19zm0 1.15c0 .17.06.28.19.33h.1c.19 0 .29-.1.29-.29 0-.14-.1-.24-.29-.29-.13.05-.23.13-.29.25zm.05 1.19c0 .14.1.24.29.29.13-.05.23-.13.29-.24v-.14c0-.03-.08-.11-.24-.24-.23.04-.34.15-.34.33zm.05.95v.1c0 .19.09.29.29.29h.09a.3.3 0 0 0 .19-.29c-.06-.14-.13-.22-.19-.24h-.24c-.05 0-.1.05-.14.14zm0 1.2c.06.19.13.29.19.29h.24c.05 0 .1-.05.14-.14V77c0-.05-.08-.11-.24-.19-.14-.01-.26.08-.33.28zm.04 1.05v.14c0 .05.06.11.19.19h.09c.19 0 .29-.09.29-.29 0-.12-.08-.21-.24-.29-.19.07-.3.15-.33.25zm.05 1.19v.05c0 .03.08.11.24.24.2-.06.31-.14.33-.24v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.1c0 .19.1.29.29.29h.1c.06 0 .13-.1.19-.29 0-.1-.1-.19-.29-.29-.2.06-.29.13-.29.19zm0 1.24c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.1c0-.05-.08-.11-.24-.19-.23.07-.34.18-.34.34zm.05 1.1c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c0-.06-.1-.12-.29-.19-.19-.01-.28.1-.28.33zm.04.95v.1c.02.19.07.29.14.29h.24c.05 0 .11-.06.19-.19v-.14c0-.06-.1-.13-.29-.24-.18.05-.28.12-.28.18zm.05-14.68c.06.19.13.29.19.29h.1c.22 0 .33-.13.33-.38-.02 0-.09-.06-.24-.19-.19-.01-.31.08-.38.28zm0 15.78v.24c0 .05.05.1.14.14h.24c.06 0 .13-.09.19-.29 0-.06-.08-.16-.24-.29-.22.06-.33.13-.33.2zm0 1.24c.05.16.16.24.33.24.16 0 .24-.09.24-.29v-.09a.3.3 0 0 0-.29-.19c-.18.06-.28.18-.28.33zm.05-15.88c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c0-.06-.09-.13-.29-.19-.19.04-.28.15-.28.33zm.05.95v.09c0 .19.1.29.29.29h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.2.07-.29.13-.29.19zm.04-2.95v.05h.29v-.05h-.29zm0 4.05v.09c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.15.07-.23.14-.25.2zm0 1.19c.05.19.16.29.33.29.16 0 .24-.1.24-.29v-.09c-.05-.13-.16-.19-.33-.19-.11.05-.19.15-.24.28zm.05 1.15c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29-.02-.19-.12-.29-.29-.29-.19.05-.29.16-.29.34zm.05.95v.1c.02.19.07.29.14.29h.24c.13-.06.19-.17.19-.33-.02-.09-.1-.17-.24-.24-.22.03-.33.09-.33.18zm.05 1.1v.1c0 .19.09.29.29.29.14 0 .24-.08.29-.24 0-.16-.11-.27-.33-.33-.16.05-.24.11-.25.18zm0 1.19c.06.19.13.29.19.29h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.09-.33-.29-.33-.09-.01-.19.09-.28.28zm.04 1.14v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.21 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.14.06-.22.12-.24.19zm0 1.14c.02.22.13.33.33.33.14 0 .24-.1.29-.29-.06-.19-.19-.29-.38-.29-.03.01-.11.09-.24.25zm.05 1.19c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.1c0-.05-.06-.11-.19-.19h-.14c-.17.07-.25.18-.25.34zm.05 1.1v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.22-.01-.33.11-.33.33zm.05.95v.09c0 .19.09.29.29.29h.09a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.15.07-.23.14-.24.2zm0 1.15c.05.22.12.33.19.33h.1c.18 0 .29-.09.33-.29-.07-.19-.18-.29-.33-.29-.06.01-.16.09-.29.25zm.04-17.02v.24c.03.1.13.14.29.14.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.15.07-.23.13-.25.2zm0 1.14c0 .17.06.28.19.33h.09c.19 0 .29-.09.29-.29v-.09c0-.05-.06-.11-.19-.19h-.14c-.04 0-.12.08-.24.24zm.05 1.05v.05c0 .17.06.28.19.33h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.14.06-.22.13-.24.19zm.05 1.1v.09c0 .19.1.29.29.29h.1c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.16.06-.24.12-.25.19zm.05 1.09v.09c0 .19.1.29.29.29.16-.02.24-.07.24-.14v-.24c0-.05-.06-.11-.19-.19h-.14c-.06 0-.12.06-.2.19zm0 1.15v.1c.06.16.17.24.33.24s.24-.1.24-.29v-.1c-.05-.13-.16-.19-.33-.19-.09.02-.17.1-.24.24zm.04 1.19v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.24c.03.1.13.14.29.14.19 0 .29-.11.29-.33 0-.04-.08-.12-.24-.24-.17 0-.28.06-.34.19zm0 1.29c.11.13.22.19.33.19.16 0 .24-.09.24-.29v-.09c-.05-.13-.16-.19-.33-.19-.16.08-.24.2-.24.38zm.05 1.05c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.19c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.15.06-.23.13-.24.19zm0 1.19c.05.13.13.22.24.29h.05c.22 0 .33-.1.33-.29-.06-.19-.17-.29-.33-.29-.09.01-.18.1-.29.29zm.04 1.1c0 .19.11.29.33.29h.05c.12-.06.2-.16.24-.29-.06-.19-.19-.29-.38-.29-.09.02-.17.12-.24.29zm.05 1.14v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24-.14.06-.22.12-.24.19zm0 1.19c.05.19.16.29.33.29.13 0 .22-.09.29-.29-.07-.19-.18-.29-.33-.29-.1 0-.19.1-.29.29zm.05-15.92c.04.22.15.33.33.33h.05c.12-.06.2-.16.24-.29-.06-.19-.19-.29-.38-.29-.05.01-.13.09-.24.25zm0 17.06c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c-.05-.13-.16-.19-.33-.19-.16.05-.24.16-.24.33zm.05-15.87v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.04-2.05v.05l.24.05c.06-.03.11-.05.14-.05v-.05h-.38zm0 3v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.06-.19.19zm0 1.15c.03.22.16.33.38.33.16-.06.24-.15.24-.29a.464.464 0 0 0-.24-.29h-.14c-.03.01-.11.09-.24.25zm.05 1.19c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.05.95v.05c0 .16.08.27.24.33h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.16 0-.28.06-.33.19zm.05 1.1v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 1.19c0 .19.11.29.33.29.19-.02.29-.15.29-.38l-.24-.19h-.14c-.12.05-.2.14-.24.28zm.04 1.14c.06.16.17.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.05 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.07-.19.19zm0 1.2c.05.13.13.22.24.29h.14c.05 0 .13-.08.24-.24-.06-.2-.14-.31-.24-.33h-.05c-.16-.01-.27.08-.33.28zm.05 1.14c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19V82c-.05-.13-.16-.19-.33-.19-.16.04-.24.16-.24.33zm.04.95v.19c0 .05.06.11.19.19h.19c.13-.05.19-.17.19-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.04 0-.11.07-.19.19zm.05 1.1v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.06-.19.19zm0 1.19c0 .19.11.29.33.29h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.09-.33.28zm.05-17.07v.19c.06.13.17.19.33.19l.24-.24c-.02-.22-.13-.33-.33-.33h-.05c-.05 0-.11.07-.19.19zm0 1.24c.06.16.17.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.05c.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.09v.19c.06.13.17.19.33.19.09 0 .17-.08.24-.24 0-.22-.11-.33-.33-.33h-.05c-.05 0-.12.07-.19.19zm0 1.2c.05.19.17.29.38.29.07 0 .15-.1.24-.29a.464.464 0 0 0-.24-.29h-.05c-.18 0-.29.09-.33.29zm.04 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.95v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.05 1.1v.19c.06.13.17.19.33.19.13-.05.21-.15.24-.29 0-.19-.11-.29-.33-.29h-.05c-.05.01-.11.07-.19.2zm0 1.14c0 .22.11.33.33.33h.05c.05 0 .11-.06.19-.19v-.1c0-.19-.09-.29-.29-.29-.13.01-.23.09-.28.25zm.05 1.2c0 .04.08.12.24.24.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.04.95v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.06-.19.19zm.05 1.1v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05-.01-.11.06-.19.19zm0 1.19c.07.19.18.29.33.29.06 0 .16-.08.29-.24-.04-.22-.15-.33-.33-.33h-.1c-.06-.01-.13.09-.19.28zm.05 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.05-.19.16-.19.33zm.05.96v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.06-.14-.13-.22-.19-.24h-.19c-.05-.01-.11.06-.19.19zm.04-14.69c.07.19.18.29.33.29.14-.06.22-.13.24-.19v-.24c0-.05-.05-.1-.14-.14h-.24c-.06-.01-.12.09-.19.28zm.05-.95c.03.09.13.14.29.14.06-.03.11-.05.14-.05v-.09h-.43zm0 2.1c0 .11.11.19.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.12.04-.19.15-.19.33zm.05.95v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm0 1.19c.06.19.19.29.38.29.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33-.12-.01-.22.09-.29.28zm.05 1.05c0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.07.02-.13.1-.19.24zm.05 1.05v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.06-.19.19zm.04 1.1v.05c0 .17.1.29.29.33.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.19c-.05-.01-.12.06-.2.19zm.05 1.04v.24a.3.3 0 0 0 .29.19c.1 0 .19-.09.29-.29 0-.19-.11-.29-.33-.29-.17.03-.25.08-.25.15zm0 1.29c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.04-.19.16-.19.33zm.05.95v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.24-10.44v.24a.3.3 0 0 0 .29.19c.08 0 .17-.09.29-.29 0-.19-.11-.29-.33-.29h-.09c-.07.01-.12.06-.16.15zM259.36 81.95h4.82l.09.05-.09.57.05.29-.09.05h-4.67c-.13 0-.19-.22-.19-.67v-.19c-.01-.07.03-.1.08-.1zm0 3.81h4.53l.09.05c0 .54-.41.81-1.24.81h-.14c-.1 0-.22-.03-.38-.09-.17.03-.32.05-.43.05h-.1c-.13 0-.25-.02-.38-.05-.11.03-.17.05-.19.05-.67-.03-1.13-.08-1.38-.14h-.33c-.05 0-.1-.05-.14-.14v-.2c0-.03.02-.05.05-.05l-.05-.1v-.1c0-.06.04-.09.09-.09zm.19-5.72h4.67l.1.05c0 .06-.02.1-.05.1l.05.48v.24c0 .06-.03.1-.1.1h-4.77l-.1-.05.05-.1v-.06c.01-.5.06-.76.15-.76zm-.09 3.82h4.58c.06.01.1.04.1.1v.57c0 .17-.05.26-.14.29h-4.53c-.06 0-.1-.03-.1-.09v-.76c0-.08.03-.11.09-.11zm.14-11.4h5.2c.53 0 .93.02 1.19.05.3-.03.71-.05 1.24-.05h4.58c.06.01.09.04.09.1 0 .11-.02.25-.05.43 0 .03.02.05.05.05l-.09.95c.03.06.05.14.05.24-.06.21-.09.35-.09.43v2.1c0 .06.05.2.14.43l-.09.05h-4.39c-.1 0-.18-.02-.24-.05l-.29.05h-7.29c-.06 0-.1-.03-.1-.1V77c0-.4.02-.76.05-1.1-.03-.2-.05-.42-.05-.67 0-.03.02-.08.05-.14l-.05-.19c.02-.54.06-.81.1-.81-.06-.1-.1-.2-.1-.29v-1.24c0-.07.03-.1.09-.1zm.05 5.68h4.67l.14.14c-.04.39-.07.61-.09.67.03.06.05.11.05.14l-.1.05h-4.72c-.06 0-.1-.03-.1-.1v-.76c0-.05.05-.1.15-.14zm0-7.59h4.91l.1.05c-.05.6-.11.91-.19.91h-4.77c-.1 0-.14-.29-.14-.86 0-.06.03-.1.09-.1zm.09-1.9h4.82c.06.01.1.04.1.09v.24l.05.57-.1.05h-4.86c-.05 0-.09-.06-.14-.19.01-.51.06-.76.13-.76zm.05-3.82h4.53c.17 0 .3.08.38.24 0 .51-.05.76-.14.76h-4.77c-.09 0-.14-.16-.14-.48 0-.34.05-.52.14-.52zm-.05 1.91h4.86c.06.01.1.04.1.09v.76c0 .06-.03.1-.1.1h-4.82c-.06 0-.09-.03-.09-.1v-.48l-.05-.33.1-.04zm7.87 19.02h3.91c.09.03.14.13.14.29v.24c0 .25-.06.39-.19.43h-2.57l-.29-.05-.1.05c-.64-.06-.95-.19-.95-.38-.03-.12-.05-.26-.05-.43v-.05c.01-.07.04-.1.1-.1zm.09-7.62h4.15l.1.05c-.03.32-.05.56-.05.72v.14c0 .06-.03.1-.09.1h-4.1c-.08 0-.13-.16-.14-.48l.05-.19a.394.394 0 0 1-.05-.14c.04-.14.09-.2.13-.2zm.05 1.9h4c.06.01.09.04.09.1v.1c0 .22-.03.4-.09.52.03.06.05.12.05.19l-.1.05h-4.05l-.09-.05c.06-.61.13-.91.19-.91zm-.09 1.91h4c.06.01.1.04.1.1v.24c0 .03-.02.05-.05.05l.05.09c-.04.32-.1.48-.19.48h-3.91c-.06 0-.09-.03-.09-.1v-.76c0-.07.03-.1.09-.1zm0 1.91h3.96c.06.01.1.04.1.1v.19c0 .03-.02.05-.05.05l.05.09c-.02.35-.07.52-.14.52h-3.91c-.06 0-.09-.03-.09-.09v-.1c0-.1.02-.14.05-.14l-.05-.24v-.29c-.01-.06.02-.09.08-.09zm.09-19.03h4.29c.05 0 .11.06.19.19v.72c0 .06-.03.09-.1.09h-4.43c-.06 0-.1-.03-.1-.09v-.33c0-.03.02-.05.05-.05a.394.394 0 0 1-.05-.14c.03-.26.08-.39.15-.39zm.05 1.91h4.39c.06.01.1.04.1.09v.24c0 .41-.05.62-.14.62h-4.29c-.08 0-.14-.17-.19-.52v-.29c-.01-.04.03-.09.13-.14zm0 3.81h4.24v.05c0 .6-.05.91-.14.91h-4.15c-.06 0-.1-.03-.1-.1v-.48c.01-.23.05-.36.15-.38zm0-1.9h4.34c.06.01.1.04.1.09-.03.33-.05.58-.05.76 0 .06-.03.1-.1.1h-4.24c-.05 0-.1-.06-.14-.19l.05-.33c-.03-.17-.05-.3-.05-.38l.09-.05z"></path></g><g><path class="st0" d="M110.22 64.3c.6 0 .95.05 1.05.15.1.1.15.46.15 1.08v6.78c0 .6.04.95.12 1.05.1.12.45.18 1.05.18h1.39c.58 0 .91-.05 1-.15.09-.1.14-.46.14-1.08v-6.78c0-.6.04-.95.12-1.05.1-.12.5-.18 1.2-.18h1.17c.6 0 .95.05 1.05.15.1.1.15.46.15 1.08v19.73c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05v-6.75c0-.66-.05-1.04-.15-1.14-.1-.08-.43-.12-.99-.12h-1.39c-.6 0-.95.05-1.05.15-.08.1-.12.44-.12 1.02v6.84c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05V65.53c0-.6.04-.95.12-1.05.1-.12.5-.18 1.2-.18h1.17zM124.4 64.3c.6 0 .95.05 1.05.15.1.1.15.46.15 1.08v19.73c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05V65.53c0-.6.04-.95.12-1.05.1-.12.5-.18 1.2-.18h1.17zM138.55 69.85v.8c0 .53-.05.84-.15.92-.1.08-.44.12-1.02.12h-1.23c-.68 0-1.07-.06-1.17-.18-.08-.12-.12-.47-.12-1.05v-.62c0-.51-.18-.95-.54-1.31-.36-.36-.8-.54-1.31-.54s-.95.18-1.31.54c-.36.36-.54.8-.54 1.31v1.85c0 .51.18.95.54 1.31.36.36.8.54 1.31.54 1.54 0 2.85.54 3.93 1.62s1.62 2.39 1.62 3.93v1.85c0 1.54-.54 2.85-1.62 3.93s-2.39 1.62-3.93 1.62-2.85-.54-3.93-1.62-1.62-2.39-1.62-3.93v-.8c0-.53.05-.84.15-.92.1-.08.44-.12 1.02-.12h1.23c.68 0 1.07.06 1.17.19.08.12.12.47.12 1.05v.62c0 .51.18.95.54 1.31.36.36.8.54 1.31.54s.95-.18 1.31-.54c.36-.36.54-.8.54-1.31v-1.85c0-.51-.18-.95-.54-1.31-.36-.36-.8-.54-1.31-.54-1.54 0-2.85-.54-3.93-1.62s-1.62-2.39-1.62-3.93v-1.85c0-1.54.54-2.85 1.62-3.93s2.39-1.62 3.93-1.62 2.85.54 3.93 1.62 1.62 2.37 1.62 3.92zM151.5 64.3c.6 0 .94.04 1.05.12.12.1.18.5.18 1.2v1.17c0 .6-.05.95-.15 1.05-.1.1-.46.15-1.08.15h-1.67c-.7 0-1.11.06-1.23.19-.12.1-.19.49-.19 1.17v16.22c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.19-.08-.1-.12-.45-.12-1.05V69.23c0-.41-.01-.69-.03-.83a.38.38 0 0 0-.22-.31c-.12-.06-.48-.09-1.08-.09h-1.76c-.62 0-.98-.05-1.08-.15-.1-.1-.15-.45-.15-1.05v-1.17c0-.7.06-1.1.19-1.2.1-.08.45-.12 1.05-.12h9.86zM165.68 69.85v11.1c0 1.54-.54 2.85-1.62 3.93s-2.39 1.62-3.93 1.62-2.85-.54-3.93-1.62-1.62-2.39-1.62-3.93v-11.1c0-1.54.54-2.85 1.62-3.93s2.39-1.62 3.93-1.62 2.85.54 3.93 1.62c1.08 1.07 1.62 2.38 1.62 3.93zm-7.4 0v11.1c0 .51.18.95.54 1.31.36.36.8.54 1.31.54s.95-.18 1.31-.54c.36-.36.54-.8.54-1.31v-11.1c0-.51-.18-.95-.54-1.31-.36-.36-.8-.54-1.31-.54s-.95.18-1.31.54c-.36.35-.54.79-.54 1.31zM174.31 64.3c1.54 0 2.85.54 3.93 1.62s1.62 2.39 1.62 3.93v1.85c0 1.15-.32 2.2-.97 3.14-.65.95-1.5 1.62-2.54 2.04l3.55 8.08c.29.66.4 1.08.34 1.26-.06.18-.37.28-.92.28h-1.45c-.6 0-1.01-.08-1.23-.25a.983.983 0 0 1-.15-.12c-.04-.04-.08-.1-.12-.17s-.08-.13-.11-.19c-.03-.05-.08-.13-.14-.25-.06-.11-.1-.2-.12-.26l-2.96-6.75c-.19-.37-.33-.56-.43-.59-.08 0-.12.17-.12.49v6.84c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05V65.53c0-.6.04-.95.12-1.05.1-.12.5-.18 1.2-.18h4.19zm-1.72 3.85c-.08.1-.12.41-.12.92v3.21c0 .58.04.92.12 1.05.1.14.52.22 1.26.22h.46c.51 0 .95-.18 1.31-.54s.54-.8.54-1.31v-1.85c0-.51-.18-.95-.54-1.31s-.8-.54-1.31-.54h-.62c-.63-.01-1 .05-1.1.15zM180.94 64.6c.1-.21.4-.31.89-.31h1.39c.58 0 .96.07 1.14.22.16.12.32.47.46 1.05l1.82 5.74c.08.29.15.49.2.6.05.11.1.17.14.15.04-.01.14-.23.31-.66l1.85-5.83c.19-.53.34-.87.46-1.02.18-.17.54-.25 1.08-.25h1.39c.64 0 1.01.06 1.11.18.1.19.05.56-.15 1.11l-3.85 12.18c-.14.41-.24.79-.28 1.14-.02.27-.03.58-.03.96v5.4c0 .62-.06.98-.18 1.08-.1.1-.44.15-1.02.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05v-5.27c0-.62-.01-1-.03-1.14-.04-.33-.13-.67-.28-1.02l-3.82-12.02c-.22-.6-.25-1-.11-1.21z"></path></g></g><g><path class="st0" d="M35.92 63.83c.77.06 1.2.09 1.29.09h.14c.03 0 .05.02.05.05l.1-.05h.05c.03 0 .05.02.05.05l.1-.05h.05c.1 0 .18.02.24.05.03 0 .08-.02.14-.05.74.06 1.36.1 1.86.1.06 0 .25-.02.57-.05 4.54 4.55 6.82 6.86 6.82 6.91l.05.43h-.05c.03.06.05.11.05.14-.03.33-.05.52-.05.57h-.05l-7.25-7.2v.81l1.62 1.67v.05h-.2c-.33-.13-.72-.19-1.14-.19h-.06l-.24-.19c0 .18-.02.29-.05.33.03.21.05.39.05.52v.62c.1 0 .14.03.14.1 0 .03-.02.05-.05.05.03.06.05.11.05.14 0 .05-.05.24-.14.57v.52c0 .22-.03.33-.1.33 0 .03.02.05.05.05-.04.88-.07 1.33-.1 1.33l.05.24c0 .28-.03.64-.1 1.1.1.13.33.26.67.38.33-.06.54-.09.62-.09 4.66 4.67 7 7.04 7.01 7.1l.05.29c-.03.43-.05.73-.05.91h-.05l-8.06-8.01v.67c0 .17.33.53 1 1.1l1.14 1.24h-.1c-.28-.19-.71-.29-1.29-.29h-.14l-.62-.57v.1c0 .3.02.67.05 1.1-.06.47-.1.8-.1 1 .03.68.05 1.16.05 1.43h-.05l.1.19c0 .02-.02.41-.05 1.14l.05.33c-.03.06-.05.11-.05.14l.05.24c-.02.29-.05.43-.1.43l.05.1v1.05c0 .44.1.67.29.67 0 .03.13.1.38.19.06-.03.11-.05.14-.05l2.81 2.86v.05c-.27 0-.67.02-1.19.05-.05-.09-.86-.9-2.43-2.43V85l1.53 1.57c0 .08-.16.13-.48.14v-.05l-.1.05c-.49-.08-.81-.19-.95-.33 0 .1-.02.18-.05.24-.43-.03-.75-.05-.95-.05h-.57c-.03 0-.05-.02-.05-.05-.51.13-1.18.19-2 .19-.99-.04-1.48-.1-1.48-.19v-.14c0-.75.05-1.49.14-2.19a.394.394 0 0 1-.05-.14c.06-.24.1-.38.1-.43-.06 0-.1-.05-.1-.14 0-.22.03-.44.1-.67l-.1-.91.05-.09c-.06-.24-.1-.46-.1-.67v-.76c0-.03.02-.05.05-.05l-.05-.09c.03-.71.05-1.28.05-1.72v-.05c0-.11-.02-.25-.05-.43l.05-.1-.1-1.67c.03-.06.05-.12.05-.19-.02-.32-.05-.48-.1-.48l.05-.48c0-.49-.02-.84-.05-1.05.03-.45.05-.87.05-1.29 0-.16-.03-.86-.1-2.1l.05-.19a.505.505 0 0 1-.05-.24c0-.07.02-.13.05-.19-.06-.19-.12-.83-.19-1.91l.05-.24c-.03-.76-.05-1.37-.05-1.81v-.5c0-.17.03-.7.1-1.57.06-.06.25-.1.57-.14.06.03.11.05.14.05.16-.08.28-.11.42-.11zm5.86.14c.41.03.66.08.76.14.06-.03.12-.05.19-.05.07.01 1.14 1.06 3.19 3.15l1.29 1.29c.06 0 .12.17.19.52l-.05.19.05.29h-.05l.05.1v.05c0 .03-.02.05-.05.05l.05.09v.14h-.05c-2.07-2.03-4.02-3.98-5.86-5.86v-.05l.29-.05zm.76 19.22 3.15 3.19c-.14.06-.39.1-.76.1h-.38l-2.91-2.86c0-.06.02-.1.05-.1.51-.22.8-.33.85-.33zm-.14-10.87c1.5 1.48 2.36 2.35 2.57 2.62.06 0 .64.56 1.72 1.67.73.64 1.1 1.1 1.1 1.38.19.65.29 1.08.29 1.29-1.54-1.5-3.64-3.6-6.29-6.29v-.05c.32-.32.48-.52.48-.62h.13zm.29-1.81h.05c1.22 1.18 2.27 2.23 3.15 3.15v.09c-.3.17-.57.29-.81.33h-.05c-.09-.06-.91-.88-2.48-2.48-.01-.09.04-.46.14-1.09zm0-2.2c1.6 1.55 3.06 3.01 4.39 4.39v.05c0 .03-.19.22-.57.57h-.05l-3.72-3.67c0-.03.02-.16.05-.38-.01-.14-.04-.46-.1-.96zm.14 8.78h.05c3.5 3.48 5.24 5.24 5.24 5.29v.09c-.06.64-.14.95-.24.95-3.21-3.22-4.81-4.86-4.81-4.91-.03-.62-.11-1.1-.24-1.42zm.24 4.43 4.05 4.1c-.29.35-.56.52-.81.52-1.37-1.33-2.53-2.49-3.48-3.48l.14-.66v-.38c.01-.07.04-.1.1-.1zm0-2.05h.05l4.72 4.67c0 .4-.1.73-.29 1-.07 0-1.58-1.49-4.53-4.48v-.71l.05-.48zm.86-15.16c.93.18 1.66.56 2.19 1.14.51.71.76 1.22.76 1.53.06 0 .11.14.14.43h-.05c-.04 0-1.06-1.02-3.05-3.05v-.05zM50.18 64.45h.48c.64.08.95.18.95.29l.1-.05.1.05c.16-.06.24-.11.24-.14l.33.05c.08 0 .32-.02.72-.05.06 0 .25.06.57.19.18-.02.33-.06.43-.14h.14c.05 0 .1.05.14.14-.06.69-.1 1.17-.1 1.43v.05h-.05c-.17-.22-.32-.33-.43-.33-.29 0-.43.13-.43.38v.19c0 .06.11.15.33.29.29-.07.43-.17.43-.29h.1v.24c0 .64-.03 1.05-.1 1.24l-.24-.05h-.1c-.25 0-.38.13-.38.38 0 .29.16.43.48.43.16-.09.27-.14.33-.14v.09c0 .1.02.18.05.24l-.05.29v.29c0 .03-.02.05-.05.05l.05.1v.05c-.08.16-.14.24-.19.24v-.05l-.1.05-.1-.05c-.22.04-.33.15-.33.33v.24c.08.16.21.24.38.24h.14l.1-.05.05.1v1.05c0 .06-.18.11-.52.14-.06.1-.1.2-.1.29v.05c0 .29.19.43.57.43v.72c0 .03-.02.05-.05.05l.05.1c0 .17-.16.31-.48.43-.03.17-.05.26-.05.29 0 .22.16.37.48.43v.09c0 .1-.02.14-.05.14l.05.24v.57c-.21.11-.36.24-.43.38v.14c0 .1.16.25.48.43v.48c0 .11.02.25.05.43 0 .06-.14.18-.43.38v.19c0 .18.13.34.38.48l.05.33c-.03.25-.05.5-.05.76-.22.06-.33.19-.33.38 0 .11.11.3.33.57v1c-.16.13-.24.21-.24.24v.38c0 .09.37.22 1.1.38.16-.06.27-.09.33-.09.85.06 1.49.09 1.91.09.29-.06.47-.09.52-.09 0 .06.13.11.38.14.22.14.33.23.33.29v.1c0 .03-.02.05-.05.05l.05.1c0 .03-.02.08-.05.14l.05.29h-.05c.02.06.06.28.1.67l-.1.33c.02.13.06.19.1.19-.03.37-.08.64-.14.81l.05.33c0 .14-.14.3-.43.48a.394.394 0 0 0-.14-.05c0 .05-.06.1-.19.14-.03 0-.08-.02-.14-.05l-.29.05c-.1 0-.18-.02-.24-.05-.79.04-1.22.09-1.29.14-.22-.02-.33-.06-.33-.1 0 .03-.25.06-.76.1l-1.29-.19c-.6.06-1.07.09-1.43.09-.79-.03-1.19-.06-1.19-.09l-.29.05h-.05c-.51-.02-.76-.1-.76-.24v-.52c0-.11-.02-.25-.05-.43 0-.03.02-.05.05-.05l-.05-.24v-.43c0-.03.02-.05.05-.05l-.05-.1v-.95c0-.75-.03-1.42-.1-2 .19-.36.29-.56.29-.62-.19-.31-.29-.5-.29-.57 0-.61.06-1.06.19-1.33 0-.03-.05-.19-.14-.48v-.62c0-.11-.02-.25-.05-.43.06-.22.1-.33.14-.33l-.1-.48.05-.19c-.03-.13-.05-.24-.05-.33h.05l-.05-.1v-.19c0-.1.02-.18.05-.24l-.05-.24c0-.17.03-.41.1-.71l-.05-.24.05-.29h.1c0 .16.08.27.24.33h.19c.22 0 .33-.11.33-.33v-.14c0-.22-.14-.33-.43-.33-.22.05-.33.14-.33.29h-.1c.03-.48.05-.83.05-1.05v-.18c0-.03.02-.05.05-.05l-.05-.09v-.1c.01-.06.04-.1.1-.1.1.06.2.1.29.1.25-.04.38-.17.38-.38v-.14c-.08-.19-.21-.29-.38-.29h-.05c-.13.03-.25.05-.33.05 0-.2.02-.61.05-1.24h.05c.03 0 .08.02.14.05.32-.05.48-.18.48-.38 0-.23-.14-.39-.43-.48l-.1.05h-.13v-.1c0-.2.02-.44.05-.72-.03-.13-.05-.24-.05-.33.38 0 .57-.13.57-.38v-.14c0-.2-.17-.33-.52-.38v-.19c0-.21-.02-.52-.05-.95h.14c.03 0 .05.02.05.05.19 0 .3-.13.33-.38v-.1c0-.25-.17-.38-.52-.38-.03-.58-.05-.95-.05-1.1l.1-.05v.05c.16-.06.31-.15.43-.25zm-.43 11.59c0 .32.16.48.48.48.22-.06.33-.23.33-.52a.464.464 0 0 0-.24-.29h-.14c-.29-.01-.43.1-.43.33zm.04 2c0 .29.16.43.48.43h.1c.16-.08.24-.21.24-.38v-.05c0-.25-.16-.38-.48-.38-.19 0-.3.13-.34.38zm.05 2.05c0 .22.11.33.33.33h.05c.32-.02.48-.13.48-.33 0-.21-.13-.37-.38-.48-.32.03-.48.19-.48.48zm.1 1.86v.1c.03.25.16.38.38.38.29 0 .43-.17.43-.52v-.05a.402.402 0 0 0-.38-.24h-.19c-.16.06-.24.17-.24.33zm.43-16.69c0 .29.16.43.48.43h.05c.19-.08.29-.21.29-.38v-.09c0-.17-.06-.29-.19-.33h-.19c-.3-.01-.44.12-.44.37zm.09 1.91v.14c0 .22.13.33.38.33h.05c.23 0 .36-.14.38-.43-.06-.25-.2-.38-.43-.38-.25.01-.38.12-.38.34zm.05 2c0 .29.14.43.43.43h.05c.22 0 .33-.13.33-.38 0-.17-.08-.29-.24-.38h-.24c-.22 0-.33.11-.33.33zm.05 2.15c.07.19.2.29.38.29.29-.02.43-.14.43-.38 0-.29-.17-.43-.52-.43-.2-.01-.29.17-.29.52zm.04 1.9c.1.22.24.33.43.33.29 0 .43-.17.43-.52-.17-.19-.31-.29-.43-.29-.28.01-.43.17-.43.48zm.1 1.86c0 .32.14.48.43.48.21 0 .34-.16.38-.48 0-.22-.11-.33-.33-.33h-.05c-.29 0-.43.11-.43.33zm.05 2.01c0 .29.17.43.52.43.13-.05.23-.13.29-.24v-.19c-.02-.25-.14-.38-.38-.38-.29.01-.43.14-.43.38zm.09 1.81v.38c0 .05.06.11.19.19h.38c.05 0 .11-.06.19-.19v-.24c0-.25-.16-.38-.48-.38-.12.04-.21.12-.28.24zm.05 2.1v.14c0 .22.14.33.43.33.25-.06.38-.21.38-.43V81a.664.664 0 0 0-.29-.33h-.29c-.15.05-.23.17-.23.33zm.48-14.74c0 .29.17.43.52.43h.05c.13 0 .22-.16.29-.48 0-.19-.13-.3-.38-.33h-.1c-.26.03-.38.16-.38.38zm.09 1.96v.05c0 .25.13.38.38.38h.1c.22 0 .33-.14.33-.43-.04-.22-.15-.33-.33-.33h-.14c-.23-.01-.34.11-.34.33zm.05 2c0 .24.14.38.43.43.16 0 .29-.08.38-.24v-.33c-.06-.16-.2-.24-.43-.24-.25 0-.38.13-.38.38zm.05 2.05c0 .19.13.3.38.33.32-.02.48-.14.48-.33 0-.32-.17-.48-.52-.48-.23.07-.34.23-.34.48zm.05 1.91c.11.29.24.43.38.43.32 0 .48-.17.48-.52-.07-.17-.21-.28-.43-.33-.2-.01-.34.13-.43.42zm.09 1.95c0 .29.17.43.52.43.19-.06.29-.19.29-.38v-.1c0-.22-.13-.33-.38-.33-.29.02-.43.14-.43.38zm.05 1.96c.05.29.19.43.43.43h.19c.05 0 .11-.06.19-.19v-.38c0-.03-.08-.11-.24-.24-.38.03-.57.15-.57.38zm.09 1.95v.24c0 .08.13.16.38.24.21 0 .35-.1.43-.29 0-.35-.13-.52-.38-.52h-.19c-.16.06-.24.17-.24.33zm.05 2.1c0 .22.14.33.43.33.25-.02.38-.15.38-.38v-.14c-.09-.19-.25-.29-.48-.29-.19 0-.3.16-.33.48zm.43-16.73c.06.17.16.29.29.33h.05c.35 0 .52-.17.52-.52-.15-.19-.28-.29-.38-.29-.32 0-.48.16-.48.48zm.1 1.85v.05c0 .17.11.32.33.43.32 0 .48-.19.48-.57-.08-.19-.19-.29-.33-.29-.33 0-.48.13-.48.38zm.04 2.01c0 .25.16.4.48.43.19 0 .3-.13.33-.38 0-.29-.14-.43-.43-.43-.25 0-.38.12-.38.38zm.1 1.9v.14c0 .22.13.33.38.33h.05c.17 0 .29-.06.33-.19v-.29c0-.22-.16-.33-.48-.33-.19.06-.28.17-.28.34zm.05 2.01v.09c0 .16.1.29.29.38.35 0 .52-.14.52-.43-.06-.29-.21-.43-.43-.43-.26.05-.38.18-.38.39zm.04 2.09c.1.22.24.33.43.33.25 0 .38-.13.38-.38v-.05c0-.25-.14-.38-.43-.38-.25.01-.38.17-.38.48zm.05 1.86c0 .29.17.43.52.43h.1c.05 0 .11-.06.19-.19v-.43c0-.06-.1-.12-.29-.19-.34.04-.52.17-.52.38zm.1 1.96v.1c0 .22.11.33.33.33h.29c.1 0 .17-.16.19-.48-.06-.19-.19-.29-.38-.29h-.1c-.22 0-.33.12-.33.34zm.05 2c0 .29.13.43.38.43h.05c.25 0 .38-.13.38-.38v-.05c0-.25-.16-.38-.48-.38-.22.06-.33.19-.33.38zM59.92 83.02h4.89l.2.09c-.27 2.27-.47 3.48-.6 3.61l-.29.06h-.68c-.14 0-.32-.02-.54-.05.06 0 .08.02.08.06-.36-.04-1.12-.09-2.3-.15-.18.03-.44.05-.77.05h-.41c-.16-.06-.24-.19-.24-.41v-.06c.06-.28.19-1.2.38-2.77.07-.28.16-.43.28-.43zm.16-1.86h12.04c.12 0 .22.24.31.73v.25c0 .14-.07.21-.21.21H59.99l-.2-.1.06-.55v-.29c-.01-.08.07-.17.23-.25zm.31-1.9h11.47c.16.06.24.19.24.41v.06l-.05.25c.06.1.1.22.1.38l-.19.09H60.07c.06-.8.17-1.19.32-1.19zm8.92-15.07h.24c.11 0 .17-.01.17-.02l-.05.02h.1c.15.06.23.19.23.41v.14c-3.73 3.77-5.6 5.65-5.63 5.65v-.14h.98l4.71-4.66.13.27v.49l.06.39-3.74 3.68-.19-.13c.03 0 0 .14-.08.43-.18 3.02-.35 4.53-.49 4.53-.06.81-.16 1.62-.32 2.42 0 .58-.1.87-.31.87h-4.58c-.14 0-.21-.1-.21-.3.06-.09.17-.94.33-2.55 0-.09.08-.66.24-1.72v-.51c0-.14.05-.21.14-.21v-.2c.06-.1.22-1.04.48-2.8a.406.406 0 0 1-.05-.21c.01-.14.58-.76 1.7-1.85 2.57-2.6 3.91-3.9 3.99-3.9h.93v.21l-5.7 5.75h.81l6.11-6.06zm-4.44.14h1.02v.21c-1.26 1.29-2.58 2.62-3.98 3.98h-.23c.04-.4.06-.67.06-.83v-.2c.03-.08 1.07-1.13 3.13-3.16zm-1.9-.14h.54l.35.07v.14c0 .07-.63.71-1.88 1.93h-.23c.04-.4.06-.68.06-.83v-.24c.67-.71 1.06-1.07 1.16-1.07zm7.15 3.53h.24c.08.37.12.67.12.88-1.17 1.13-1.75 1.68-1.74 1.64h.95l.72-.67h.19c.27 1.38.41 2.34.41 2.88 0 .29.11 1.04.33 2.23V75c.06.04.13.45.23 1.24.14 0 .22.46.25 1.38.06 0 .1.12.1.36v.33c0 .14-.07.21-.21.21h-4.1c-.17 0-.36-.6-.55-1.81-.06-.41-.29-2.5-.67-6.27.02-.14.09-.21.21-.21h.95l2.57-2.51zm-2.27 15.3h4.51c.17 0 .29.23.36.68v.18c.05 0 .12.48.23 1.43.1 0 .18.48.25 1.43l-.2.1h-4.12c-.56 0-.83-.17-.83-.5 0-.14-.13-1.21-.39-3.22l.19-.1zM80.28 63.33c.06.03.11.05.14.05.02 0 .08-.02.19-.05.06.03.12.05.19.05v.05l-.1.14v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33v-.05l-.1-.14v-.05h.05c.42 0 1.52.4 3.29 1.19.64.33 1.08.79 1.33 1.38.32.53.48.95.48 1.24.25.35.44 1.13.57 2.34v.09c0 .03-.02.05-.05.05l.05.24v.05l-.05.29c.03.06.05.12.05.19-.03 0-.05.02-.05.05.06.01.1.04.1.09v.19c0 .14.02.31.05.52-.03.06-.05.12-.05.19.02.13.06.19.1.19-.03.41-.06.62-.1.62l.05.1v.76c0 .32-.21.48-.62.48 0 .03-.14.06-.43.1-.43-.03-.73-.05-.91-.05-.34 0-1.26.02-2.77.05-.17 0-.29-.08-.38-.24 0-.28-.03-.68-.1-1.19 0-.03.02-.05.05-.05l-.05-.24v-.24c0-.03.02-.05.05-.05-.03-.06-.06-.25-.1-.57h.05l-.05-.1v-.19l.1-.14c-.13 0-.19-.09-.19-.29v-.57c-.06-1.25-.16-1.97-.29-2.14v-.1l.19.14v-.52c-.12 0-.18.13-.19.38-.04 0-.1-.11-.19-.33v-.09c.13 0 .19-.05.19-.14v-.19c0-.05-.06-.11-.19-.19h-.19c-.08.02-.16.13-.24.33-.2 0-.44-.13-.72-.38h-.1c-.1 0-.21.16-.33.48-.25 0-.42.17-.52.52-.29 0-.43.13-.43.38v.05l.1.14v.24h-.1c0-.13-.03-.19-.1-.19h-.29c-.05 0-.1.05-.14.14v.19c0 .05.06.11.19.19h.19l.19-.14h.05v.05c-.06.29-.1.49-.1.62v.05h-.05c-.07 0-.14-.02-.19-.05-.1 0-.19.09-.29.29 0 .19.16.3.48.33v.33l-.05.1c.03 0 .05.02.05.05l-.1.05v-.05c-.22.06-.33.17-.33.33.01.12.15.23.43.33 0 .26.02.41.05.43-.03 0-.05.02-.05.05l-.1-.05c-.19.05-.29.16-.29.33.06.14.13.22.19.24h.19l.1-.05c.03.06.05.11.05.14 0 .06-.03.15-.1.29.03.06.05.11.05.14-.03 0-.05.02-.05.05l-.1-.05c-.19.06-.29.13-.29.19v.09c0 .19.11.29.33.29v.48c-.22.15-.33.26-.33.33 0 .19.16.3.48.33v.43c0 .06-.03.1-.1.1-.03 0-.05-.02-.05-.05-.13.04-.22.12-.29.24 0 .15.08.28.24.38l.1-.05h.1v.05c.03.28.05.44.05.48-.03 0-.05.02-.05.05l-.1-.05c-.19 0-.29.11-.29.33 0 .16.14.25.43.29v.48c-.21 0-.34.06-.38.19v.1c0 .22.13.33.38.33v.38c-.25.18-.38.31-.38.38 0 .14.13.25.38.33 0 .03-.02.05-.05.05l.05.24v.1c-.22.16-.33.3-.33.43.19.21.29.37.29.48.03.05.05.14.05.29-.19.06-.29.13-.29.19v.24c0 .03.1.11.29.24v.38c-.16.13-.24.21-.24.24v.1c0 .08.08.22.24.43 0 .08.02.21.05.38-.1 0-.19.09-.29.29 0 .19.16.3.48.33 0 .28.22.53.67.76 0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.24c.6-.1.91-.21.91-.33h.14c.02.16.07.24.14.24h.1v-.26c.13-.56.22-1.32.29-2.29-.03-.3-.05-.59-.05-.86v-1.33c0-.48.3-.71.91-.71h.1v.05l.43-.14c.31.06.48.1.52.1.05 0 .3-.02.76-.05.52.03.8.05.86.05.33-.03.52-.05.57-.05.76.04 1.14.12 1.14.24v2.81c-.14.64-.24.95-.29.95l.05.09c-.13.91-.59 1.88-1.38 2.91-1.3 1.08-2.1 1.62-2.38 1.62 0 .03-.13.11-.38.24h-1.14c-.03 0-.16-.03-.38-.09h-.1l-.19.14h-.33l-.52-.19c-.1.06-.2.1-.29.1h-.24v-.1c.17 0 .29-.1.33-.29-.07-.19-.18-.29-.33-.29-.1 0-.19.1-.29.29.03.16.1.24.19.24v.1h-.1c-.03 0-.16-.03-.38-.1-.06.03-.11.05-.14.05-.06-.07-.1-.25-.14-.52l-.1-.05h-.24c-.13.05-.19.16-.19.33.03 0 .05.02.05.05-.03 0-.05.02-.05.05-.38 0-.57-.14-.57-.43l-.1-.05h-.24c-.02 0-.1.08-.24.24-.38-.13-.81-.42-1.29-.86l-.29.05a.394.394 0 0 1-.05-.14l.05-.19c0-.1-.1-.19-.29-.29l-.24.05c0-.06-.03-.1-.1-.1l.05-.24v-.05c0-.04-.14-.15-.43-.33-.16-.32-.24-.52-.24-.62h.1c.02.13.06.19.14.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.1-.12-.29-.19-.1.02-.21.1-.33.24h-.05l-.05-.24c.05 0 .1-.05.14-.14v-.24c-.25-.16-.38-.38-.38-.67.25-.06.38-.17.38-.33 0-.15-.16-.25-.48-.29 0-.08-.03-.25-.1-.52h.19c.03 0 .05.02.05.05.19-.07.29-.18.29-.33 0-.06-.08-.16-.24-.29-.04.03-.14.05-.29.05a.383.383 0 0 1-.05-.19v-.43h.05l.19.09c.19-.05.29-.16.29-.33 0-.12-.1-.21-.29-.29-.1.06-.18.09-.24.09v-.29l-.05-.33h.1c.07 0 .14.02.19.05.14-.06.22-.13.24-.19v-.09c0-.16-.08-.27-.24-.33-.13.06-.22.1-.29.1v-.05l.05-.1c-.03-.17-.05-.32-.05-.43v-.05h.05c.07 0 .14.02.19.05.19-.07.29-.18.29-.33 0-.07-.1-.17-.29-.29l-.1.05c-.1 0-.14-.17-.14-.52v-.05h.1c.03 0 .05.02.05.05.22-.04.33-.15.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19l-.1.05-.05-.1v-.43c.01-.06.04-.1.1-.1h.05c.03 0 .05.02.05.05.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.29c0-.41.11-.62.33-.62.03 0 .08-.06.14-.19 0-.19-.16-.3-.48-.33 0-.14-.02-.31-.05-.52h.1c.03 0 .05.02.05.05.22-.06.33-.17.33-.33 0-.15-.16-.25-.48-.29v-.48c.21 0 .35-.08.43-.24v-.17c-.09-.16-.23-.24-.43-.24v-.48c.25 0 .38-.11.38-.33V71c-.1-.16-.21-.24-.33-.24v-.43l.33-.29c0-.18-.1-.31-.29-.38 0-.17.08-.46.24-.86l-.14-.19c.03-.06.05-.11.05-.14h.1c0 .07.08.13.24.19.14-.05.23-.13.29-.24 0-.19-.1-.32-.29-.38-.1.06-.18.1-.24.1v-.04c0-.35.14-.57.43-.67.03-.06.05-.12.05-.19s-.05-.17-.14-.29c.01-.06.04-.09.1-.09l.26.14h.1c.19 0 .29-.09.29-.29v-.09c-.02-.06-.1-.13-.24-.19l-.24.05v-.05c.48-.73.75-1.1.81-1.1.33-.29.56-.43.67-.43.05.35.13.52.24.52h.05c.22 0 .33-.11.33-.33-.06-.14-.13-.22-.19-.24h-.1c-.09 0-.18.03-.29.1l-.05-.1c.21-.25.41-.38.57-.38v.24c0 .1.13.16.38.19.13-.11.19-.22.19-.33 0-.05-.08-.14-.24-.29l.1-.05h.1l.29.14c.14-.05.23-.13.29-.24v-.23c.43-.16.78-.24 1.05-.24 0 .05.06.11.19.19h.19c.17-.22.39-.33.67-.33.05.25.17.38.38.38H80c.05 0 .11-.06.19-.19v-.1l-.05-.24c.03.01.07-.01.14-.04zm-6.49 6.01v.24c0 .05.05.1.14.14h.24c.09 0 .15-.13.19-.38l-.19-.14h-.24c-.04 0-.09.04-.14.14zm0 1.24c0 .06.08.15.24.29.22-.04.33-.15.33-.33v-.1c0-.05-.1-.12-.29-.19-.18.07-.28.18-.28.33zm.05 1v.05c0 .16.1.27.29.33.14-.05.23-.13.29-.24v-.14a.44.44 0 0 0-.29-.24c-.13.04-.23.12-.29.24zm.05 1.05v.1c0 .19.1.29.29.29h.1c.05 0 .11-.06.19-.19v-.14c0-.07-.11-.15-.33-.24-.16.05-.24.11-.25.18zm.05 1.09v.1c0 .19.1.29.29.29h.1c.05 0 .1-.05.14-.14v-.24c0-.06-.1-.12-.29-.19-.15.06-.23.12-.24.18zm0 1.15c0 .17.06.28.19.33h.1c.19 0 .29-.09.29-.29 0-.14-.1-.24-.29-.29-.14.05-.23.13-.29.25zm.04 1.19c0 .14.1.24.29.29.14-.05.23-.13.29-.24v-.14c0-.03-.08-.11-.24-.24-.23.04-.34.15-.34.33zm.05.95v.1c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.06-.14-.13-.22-.19-.24h-.24c-.05 0-.1.05-.15.14zm0 1.2c.06.19.13.29.19.29h.24c.05 0 .1-.05.14-.14v-.24c0-.05-.08-.11-.24-.19-.14-.01-.25.09-.33.28zm.05 1.05v.14c0 .05.06.11.19.19h.1c.19 0 .29-.1.29-.29 0-.12-.08-.21-.24-.29-.21.07-.32.15-.34.25zm.05 1.19v.05c0 .03.08.11.24.24.2-.06.31-.14.33-.24v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.04.95v.09c0 .19.1.29.29.29h.1c.06 0 .13-.09.19-.29 0-.09-.1-.19-.29-.29-.19.07-.29.14-.29.2zm0 1.24c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.09c0-.05-.08-.11-.24-.19-.22.06-.34.17-.34.33zm.1-14.78c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.1-.33-.29-.33-.18 0-.28.11-.28.33zm.05.95v.1c0 .19.1.29.29.29h.1c.06 0 .13-.1.19-.29-.07-.19-.18-.29-.33-.29-.16.07-.24.13-.25.19zm0 1.2c.06.19.13.29.19.29h.1c.22 0 .33-.13.33-.38l-.24-.19c-.19-.01-.32.09-.38.28zm.05 1.14c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c0-.06-.1-.13-.29-.19-.19.04-.28.16-.28.33zm.04.95v.1c0 .19.1.29.29.29h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.19.06-.29.12-.29.18zm.05 1.1v.1c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.15.06-.23.13-.25.19zm0 1.19c.05.19.16.29.33.29.16 0 .24-.09.24-.29v-.09c-.05-.13-.16-.19-.33-.19-.11.05-.19.15-.24.28zm.05 1.15c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29-.02-.19-.12-.29-.29-.29-.2.05-.29.16-.29.34zm.05.95v.1c.02.19.07.29.14.29h.24c.13-.06.19-.17.19-.33-.02-.09-.1-.17-.24-.24-.22.03-.33.09-.33.18zm.04 1.1v.1c0 .19.1.29.29.29.14 0 .24-.08.29-.24 0-.16-.11-.27-.33-.33-.15.05-.23.11-.25.18zm0 1.19c.06.19.13.29.19.29h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.1-.33-.29-.33-.09-.01-.18.09-.28.28zm.05 1.14v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.22 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.15.06-.23.12-.24.19zm0 1.14c.02.22.14.33.33.33.14 0 .24-.1.29-.29-.06-.19-.19-.29-.38-.29-.03.01-.11.09-.24.25zm.05-15.78c.06.14.13.22.19.24h.1c.19 0 .29-.09.29-.29v-.09c-.02-.06-.1-.13-.24-.19-.23 0-.34.11-.34.33zm0 16.97c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.1c0-.05-.06-.11-.19-.19H75c-.17.07-.25.18-.25.34zm.04-15.87v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.21-.01-.33.1-.33.33zm0 16.97v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.21-.01-.33.11-.33.33zm.05-16.02v.19c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.14.06-.22.13-.24.19zm.05 1.1v.24c.03.1.13.14.29.14.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.16.07-.23.13-.25.2zm0 1.14c0 .17.06.28.19.33h.1c.19 0 .29-.1.29-.29v-.09c0-.05-.06-.11-.19-.19h-.14c-.05 0-.13.08-.25.24zm.05 1.05v.05c0 .17.06.28.19.33h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.15.06-.23.13-.24.19zm.04 1.1v.1c0 .19.1.29.29.29h.1c.13-.05.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.15.05-.23.11-.25.18zm.05 1.09v.09c0 .19.1.29.29.29.16-.02.24-.07.24-.14v-.24c0-.05-.06-.11-.19-.19h-.14c-.05 0-.12.07-.2.19zm0 1.15v.1c.06.16.17.24.33.24s.24-.1.24-.29v-.09c-.05-.13-.16-.19-.33-.19-.09.01-.17.09-.24.23zm.05 1.19v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.24c.03.1.13.14.29.14.19 0 .29-.11.29-.33 0-.04-.08-.12-.24-.24-.18 0-.29.06-.34.19zm0 1.29c.11.13.22.19.33.19.16 0 .24-.1.24-.29v-.1c-.05-.13-.16-.19-.33-.19-.16.09-.24.21-.24.39zm.05 1.05c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.17.04-.24.15-.24.33zm.04.95v.19c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.14.06-.22.13-.24.19zm0 1.19c.05.13.13.22.24.29h.05c.22 0 .33-.1.33-.29-.06-.19-.17-.29-.33-.29-.08.01-.18.1-.29.29zm.05-15.87c.05.13.13.22.24.29h.05c.14 0 .25-.08.33-.24-.03-.22-.13-.33-.29-.33-.16-.01-.27.09-.33.28zm0 16.97c0 .19.11.29.33.29h.05c.12-.06.2-.16.24-.29-.06-.19-.19-.29-.38-.29-.1.02-.18.12-.24.29zm.05-15.83c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c-.05-.13-.16-.19-.33-.19-.16.05-.24.16-.24.33zm0 16.97v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05-16.02v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.05-.16-.16-.24-.33-.24-.15.07-.23.13-.24.19zm0 16.98v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24-.15.06-.23.12-.24.19zm.04-15.88v.19c.06.13.17.19.33.19.09 0 .17-.08.24-.24 0-.22-.11-.33-.33-.33-.14.06-.22.13-.24.19zm0 1.15c.04.22.15.33.33.33h.05c.12-.06.2-.16.24-.29-.06-.19-.19-.29-.38-.29-.05.01-.13.09-.24.25zm.05 1.19v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.04c-.23-.01-.34.11-.34.33zm.05.95v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 1.15c.03.22.16.33.38.33.16-.06.24-.15.24-.29a.464.464 0 0 0-.24-.29h-.14c-.03.01-.11.09-.24.25zm.05 1.19c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.04.95v.05c0 .16.08.27.24.33h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.16 0-.27.06-.33.19zm.05 1.1v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.06-.19.19zm0 1.19c0 .19.11.29.33.29.19-.02.29-.15.29-.38l-.24-.19h-.14c-.11.05-.19.14-.24.28zm.05 1.14c.06.16.17.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.05 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.12.07-.19.19zm0 1.2c.05.13.13.22.24.29h.14c.05 0 .13-.08.24-.24-.06-.2-.14-.31-.24-.33h-.05c-.16-.01-.27.09-.33.28zm.04-15.88c.05.13.13.22.24.29h.14c.05 0 .11-.06.19-.19v-.1c0-.19-.1-.29-.29-.29-.18.03-.28.12-.28.29zm0 17.02c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c-.05-.13-.16-.19-.33-.19-.16.04-.24.16-.24.33zm.05-15.88c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.05c0-.22-.11-.33-.33-.33h-.05c-.13.05-.19.16-.19.33zm0 16.83v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.05-15.87v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 16.97v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.05-15.88v.19c.06.13.17.19.33.19.03 0 .11-.08.24-.24-.02-.22-.14-.33-.33-.33h-.05c-.05 0-.11.07-.19.19zm0 1.24c.06.16.17.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.04.96v.19c0 .05.06.11.19.19h.05c.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.04 0-.11.06-.19.19zm.05 1.09v.19c.06.13.17.19.33.19.09 0 .17-.08.24-.24 0-.22-.11-.33-.33-.33h-.05c-.05 0-.11.07-.19.19zm0 1.2c.05.19.17.29.38.29.07 0 .15-.1.24-.29a.464.464 0 0 0-.24-.29h-.05c-.17 0-.28.09-.33.29zm.05 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.95v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.04 1.1v.19c.06.13.17.19.33.19.13-.06.21-.15.24-.29 0-.19-.11-.29-.33-.29h-.05c-.04.01-.11.07-.19.2zm0 1.14c0 .22.11.33.33.33h.05c.05 0 .11-.06.19-.19v-.09c0-.19-.1-.29-.29-.29-.13.01-.22.09-.28.24zm.05 1.2c0 .04.08.12.24.24.17 0 .29-.06.33-.19v-.2c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.34zm.05.95v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.05-14.68c.05.13.13.22.24.29h.14c.07 0 .15-.11.24-.33-.06-.14-.13-.22-.19-.24h-.1c-.22-.01-.33.08-.33.28zm0 15.78v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05-.01-.11.06-.19.19zm0 1.19c.07.19.18.29.33.29.06 0 .16-.08.29-.24-.04-.22-.15-.33-.33-.33h-.1c-.07-.01-.13.09-.19.28zm.05-15.83c0 .04.08.12.24.24.17 0 .29-.06.33-.19v-.1c0-.19-.1-.29-.29-.29-.19.01-.28.12-.28.34zm0 16.97c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.05-.19.16-.19.33zm.04-16.02V68c.02.06.1.13.24.19.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.07-.19.19zm0 16.98v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.06-.14-.13-.22-.19-.24h-.19c-.04 0-.11.06-.19.19zm0 1.19c.06.19.19.29.38.29.12-.06.2-.16.24-.29 0-.19-.11-.29-.33-.29-.13 0-.22.1-.29.29zm.05-16.97v.09c.06.13.17.19.33.19.09-.02.17-.1.24-.24 0-.22-.11-.33-.33-.33-.16 0-.24.09-.24.29zm0 1.09c.07.19.18.29.33.29.14-.06.22-.13.24-.19v-.24c0-.05-.05-.1-.14-.14h-.24c-.06 0-.13.09-.19.28zm.05 1.15c0 .11.11.19.33.24.14-.06.22-.13.24-.19v-.2c0-.05-.06-.11-.19-.19h-.19c-.13.05-.19.16-.19.34zm.05.95v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm0 1.19c.06.19.19.29.38.29.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33-.13-.01-.22.09-.29.28zm.04 1.05c0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.06.02-.12.1-.19.24zm.05 1.05v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.1v.05c0 .17.1.29.29.33.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.19c-.06-.01-.12.06-.2.19zm.05 1.04v.24a.3.3 0 0 0 .29.19c.1 0 .19-.09.29-.29 0-.19-.11-.29-.33-.29-.17.03-.25.08-.25.15zm0 1.29c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.05-.19.16-.19.33zm.04.96v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.04-.01-.11.06-.19.19zm.05 1.19v.1a.3.3 0 0 0 .29.19c.14-.05.23-.13.29-.24 0-.22-.11-.33-.33-.33-.17-.01-.25.09-.25.28zm.05-16.02v.24c0 .06.1.13.29.19.19-.07.29-.18.29-.33-.05-.16-.16-.24-.33-.24-.17.02-.25.07-.25.14zm0 1.29c0 .04.08.12.24.24.17 0 .29-.06.33-.19v-.24c0-.05-.05-.1-.14-.14h-.24c-.13.04-.19.15-.19.33zm0 15.68v.24c.06.13.17.19.33.19.05 0 .11-.06.19-.19v-.24c-.03-.09-.13-.14-.29-.14h-.1c-.04 0-.08.05-.13.14zm0 1.24c0 .09.1.19.29.29.19-.06.29-.13.29-.19v-.09c0-.19-.1-.29-.29-.29h-.1c-.13.06-.19.15-.19.28zm.05-15.97v.14c.1.16.21.24.33.24.16-.05.24-.16.24-.33 0-.16-.1-.24-.29-.24h-.1c-.04 0-.1.06-.18.19zm0 16.97v.05c0 .22.1.33.29.33.19 0 .29-.11.29-.33-.06-.14-.13-.22-.19-.24h-.19c-.06 0-.12.06-.2.19zm.04-15.78v.09a.3.3 0 0 0 .29.19c.14-.05.23-.13.29-.24 0-.22-.11-.33-.33-.33-.17 0-.25.1-.25.29zm0 16.97v.1a.3.3 0 0 0 .29.19c.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.1c-.19 0-.29.09-.29.28zm.05-16.02v.24a.3.3 0 0 0 .29.19c.08 0 .17-.09.29-.29 0-.19-.11-.29-.33-.29h-.1c-.05.01-.1.06-.15.15zm0 1.24c0 .06.08.15.24.29.22-.05.33-.12.33-.19v-.1c0-.17-.05-.26-.14-.29h-.24c-.12.07-.19.17-.19.29zm.05 1.01v.05c0 .18.1.29.29.33.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.06-.01-.12.06-.2.19zm.05 1.19v.1c0 .05.1.11.29.19.19-.05.29-.16.29-.33v-.05c0-.05-.06-.11-.19-.19h-.1c-.2-.01-.29.09-.29.28zm0 1.09c.06.19.19.29.38.29.03 0 .11-.08.24-.24-.02-.22-.13-.33-.33-.33h-.1c-.13.06-.19.16-.19.28zm.05 1.05c.02.22.13.33.33.33.14-.06.22-.13.24-.19v-.19c0-.03-.08-.11-.24-.24-.14.01-.26.1-.33.29zm.04 1.05v.05c.02.22.12.33.29.33.14-.05.23-.13.29-.24v-.14c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.06-.2.19zm.05 1.19c0 .1.08.2.24.29.14 0 .25-.09.33-.29-.06-.19-.13-.29-.19-.29h-.1c-.18.01-.28.1-.28.29zm0 1.1c.06.14.13.22.19.24h.24c.05 0 .11-.08.19-.24 0-.19-.11-.29-.33-.29h-.1c-.13.07-.19.16-.19.29zm.05 1.14c.01.09.1.17.29.24.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.14.05-.2.16-.2.33zm.05.96v.05c0 .14.08.25.24.33.22-.04.33-.15.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm0 1.14c0 .16.11.27.33.33.1 0 .19-.1.29-.29 0-.19-.11-.29-.33-.29h-.1c-.05.01-.11.09-.19.25zm.04-16.92c0 .13.1.22.29.29.13-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.1c-.19-.01-.29.09-.29.28zm0 17.97c.06.25.17.38.33.38.14-.06.22-.13.24-.19v-.09c0-.19-.1-.29-.29-.29h-.1c-.02 0-.08.06-.18.19zm.05-17.02v.24c0 .05.05.09.14.14h.24c.06 0 .13-.1.19-.29-.05-.16-.16-.24-.33-.24h-.1c-.04.01-.09.05-.14.15zm0 1.29c.03.13.13.19.29.19h.14c.1-.03.14-.13.14-.29v-.1c0-.05-.05-.09-.14-.14h-.24c-.12.05-.19.16-.19.34zm0 16.83c0 .19.1.32.29.38.19-.05.29-.16.29-.33 0-.12-.1-.21-.29-.29-.13.04-.22.12-.29.24zm.05-15.88V68c0 .03.08.11.24.24.2-.06.31-.14.33-.24v-.05c0-.19-.1-.29-.29-.29h-.1c-.04.01-.1.07-.18.2zm0 17.07c0 .14.1.24.29.29.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.1c-.2-.01-.29.09-.29.28zm0 1c.05.25.16.38.33.38.19-.07.29-.18.29-.33-.06-.14-.13-.22-.19-.24h-.24c-.03 0-.1.06-.19.19zm.05-17.02v.24c0 .05.08.11.24.19.2-.06.31-.14.33-.24 0-.17-.1-.3-.29-.38-.19.06-.28.13-.28.19zm0 1.14c.06.22.12.33.19.33h.24c.05 0 .1-.05.14-.14V70c0-.05-.05-.09-.14-.14h-.24l-.19.19zm.04 1.1c0 .17.06.28.19.33h.1c.19 0 .29-.09.29-.29 0-.14-.1-.24-.29-.29-.13.05-.22.13-.29.25zm.05 1.19c0 .12.1.21.29.29.14-.05.23-.13.29-.24 0-.19-.1-.32-.29-.38-.19.05-.29.16-.29.33zm.05.96v.24c0 .05.1.11.29.19.19-.06.29-.19.29-.38 0-.05-.06-.11-.19-.19h-.24c-.05-.01-.1.04-.15.14zm0 1.24c0 .09.1.19.29.29.19-.06.29-.13.29-.19v-.24c0-.05-.05-.09-.14-.14h-.24c-.14.05-.2.15-.2.28zm.05 1.04c0 .15.1.26.29.33.19-.05.29-.16.29-.33v-.05c0-.03-.08-.11-.24-.24-.23.07-.34.17-.34.29zm.05 1.15c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.2.04-.29.15-.29.33zm.04.95v.1c0 .14.08.25.24.33.13 0 .24-.09.33-.29 0-.15-.11-.26-.33-.33-.14.06-.22.13-.24.19zm0 1.24c.06.14.13.22.19.24h.24c.1-.03.14-.13.14-.29 0-.12-.08-.21-.24-.29-.22.07-.33.18-.33.34zm.05 1.1c.02.16.07.24.14.24h.24c.05 0 .11-.06.19-.19v-.14c0-.03-.08-.11-.24-.24-.22.03-.33.15-.33.33zm.05-15.88v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.14c0-.04-.08-.12-.24-.24-.22.04-.33.15-.33.33zm0 16.83v.19c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.14c0-.05-.06-.11-.19-.19h-.24c-.05 0-.09.05-.14.14zm0 1.19c0 .13.1.24.29.33.13 0 .24-.1.33-.29 0-.13-.1-.24-.29-.33-.14.01-.25.1-.33.29zm.05-17.06v.09c0 .14.08.25.24.33.14 0 .25-.1.33-.29 0-.16-.11-.27-.33-.33-.15.07-.23.13-.24.2zm0 1.19c.06.19.13.29.19.29h.1c.22 0 .33-.11.33-.33-.13-.17-.24-.25-.34-.25-.09 0-.19.1-.28.29zm0 16.92v.14c0 .05.06.11.19.19h.1c.19 0 .29-.1.29-.29 0-.12-.08-.21-.24-.29-.21.08-.32.16-.34.25zm.04-15.78v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.28-.24-.33-.22.04-.33.15-.33.33zm0 16.97v.05c.06.11.16.19.29.24.14-.05.23-.13.29-.24v-.05c0-.17-.1-.29-.29-.33-.19.05-.29.16-.29.33zm.05.96v.09c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c0-.09-.1-.19-.29-.29-.19.07-.29.13-.29.2zm.43-20.79v.09c0 .19.1.29.29.29h.1c.13-.06.19-.17.19-.33 0-.04-.08-.12-.24-.24-.17 0-.28.06-.34.19zm0 1.19c.05.19.16.29.33.29.12 0 .21-.08.29-.24 0-.16-.11-.27-.33-.33-.08 0-.18.09-.29.28zm.05 1.05v.14c0 .05.06.11.19.19h.1c.19 0 .29-.1.29-.29s-.11-.29-.33-.29c-.05.01-.13.09-.25.25zm0 17.07v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.16-.08-.27-.24-.33-.22.04-.33.15-.33.33zm.05.95v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.15.07-.23.13-.24.19zm.04 1.1v.1c0 .19.1.29.29.29.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.15.06-.23.13-.25.19zm.38-21.88v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.14.06-.22.12-.24.19zm.05 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.1.33-.29a.464.464 0 0 0-.24-.29c-.16.01-.27.08-.33.2zm0 1.2c.05.19.16.29.33.29h.05c.03 0 .11-.08.24-.24 0-.14-.1-.25-.29-.33-.16-.01-.27.08-.33.28zm.05 18.11v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.05-.24.16-.24.33zm.05.95v.19c0 .05.06.11.19.19h.05c.22 0 .33-.1.33-.29-.06-.19-.17-.29-.33-.29-.15.08-.23.14-.24.2zm.43-20.78v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33 0-.04-.08-.12-.24-.24h-.14c-.05 0-.11.06-.19.19zm.04 1.1v.19c0 .05.06.11.19.19h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.14c-.04-.01-.11.06-.19.19zm.05 19.16v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 1.19c.05.13.13.22.24.29h.14c.05 0 .13-.08.24-.24-.04-.22-.15-.33-.33-.33h-.05c-.05 0-.13.09-.24.28zm.43-21.98v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.06-.14-.13-.22-.19-.24h-.19c-.05 0-.11.07-.19.19zm0 1.15c0 .14.1.25.29.33.17 0 .28-.1.33-.29-.05-.18-.16-.28-.33-.28-.11 0-.2.08-.29.24zm.05 1.19c0 .04.08.12.24.24h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.04-.19.16-.19.33zm.05 17.93v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.04 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.13.33-.38-.11-.13-.22-.19-.33-.19h-.05c-.04 0-.11.07-.19.19zm0 1.19c.06.19.19.29.38.29.03 0 .11-.08.24-.24-.04-.22-.15-.33-.33-.33-.14 0-.24.09-.29.28zm.43-21.88v.09a.3.3 0 0 0 .29.19c.13-.05.23-.13.29-.24-.04-.22-.1-.33-.19-.33h-.1c-.19.01-.29.1-.29.29zm0 1.05c.06.22.17.33.33.33.14-.06.22-.13.24-.19v-.09c0-.19-.1-.29-.29-.29h-.1c-.03 0-.1.08-.18.24zm.05 18.02v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.1v.19a.3.3 0 0 0 .29.19c.14-.05.23-.13.29-.24 0-.22-.11-.33-.33-.33h-.05c-.06 0-.12.06-.2.19zm.05 1.05v.24c0 .05.06.11.19.19.25-.02.38-.14.38-.38-.11-.13-.22-.19-.33-.19-.16.02-.24.07-.24.14zm.38-21.84v.19a.3.3 0 0 0 .29.19v-.57h-.1c-.05 0-.11.06-.19.19zm0 1.19c0 .09.1.19.29.29v-.57h-.1c-.05 0-.11.09-.19.28zm.05 1.05c.06.19.13.29.19.29h.05v-.52h-.05c-.07.01-.13.09-.19.23zm.04 18.02v.05c0 .16.06.25.19.29v-.52c-.04-.01-.11.06-.19.18zm0 1.15c.06.19.13.29.19.29v-.48h-.05c-.03 0-.07.06-.14.19zm.05 1.05c.04.19.09.29.14.29v-.43c-.02-.01-.07.04-.14.14zM88.62 64.4c.17 0 .48.02.91.05.28-.03.45-.05.52-.05.06 0 .17.03.33.09l.1-.05.19.05c.07 0 .13-.02.19-.05l.48.05c.05 0 .3-.02.76-.05.12.06.25.1.38.1h.33c.14 0 .24.49.29 1.48v.1c0 .03-.02.05-.05.05 0 .03.02.05.05.05 0 .07-.02.25-.05.52.03 2.57.05 4.16.05 4.77-.03.46-.05.71-.05.76.03.05.05.14.05.29-.03.06-.05.11-.05.14l.05.1c-.03.17-.05.3-.05.38l.05.19c.11 0 .22-.19.33-.57.06-.13.22-.3.48-.52v-.05l-.05-.33.1-.05c.1.06.18.09.24.09.14-.06.22-.13.24-.19v-.19c0-.02-.1-.12-.29-.29l.48-.91c.17-.09.28-.21.33-.33l-.14-.29c.01-.06.04-.09.1-.09l.14.09h.05v-.04c-.06-.1-.1-.18-.1-.24.44-1.13.81-1.92 1.1-2.38.3-.6.59-1.13.86-1.57.06-.41.17-.68.33-.81.29.03.46.06.52.09.06-.03.11-.05.14-.05.3.03.48.06.52.1.17-.03.32-.05.43-.05h.38c.1 0 .14.02.14.05l.24-.05h.76l.33.14.1-.05c.25 0 .38.16.38.48-.22.83-.33 1.3-.33 1.43-.15 0-.29.38-.43 1.14-.11.25-.19.53-.24.86h-.1v.24c-.09.38-.29.83-.62 1.33 0 .32-.06.49-.19.52l.05.1v.05c-.14.11-.24.24-.29.38l.05.1c-.19.64-.4 1.14-.62 1.48l.05.1c-.17.35-.31.52-.43.52 0 .45-.14.85-.43 1.19v.24h-.05c-.06 0-.12-.09-.19-.29-.09 0-.17.08-.24.24.02.22.11.33.29.33l.24-.05c0 .35.13.67.38.95v.1c-.19.16-.29.25-.29.29v.19c0 .11.17.19.52.24v.05c0 .03-.02.05-.05.05 0 .06.13.36.38.91-.19.1-.29.21-.29.33 0 .13.14.24.43.33v.24c.13.02.19.06.19.14v.05c0 .03-.02.05-.05.05l.05.09v.05l-.19-.14h-.19c-.06.02-.13.09-.19.24 0 .22.11.33.33.33.16 0 .24-.11.24-.33h.1l.1.33c-.05 0-.11.06-.19.19V80c0 .18.1.29.29.33l.1-.05h.05c.07 0 .15.19.24.57.16.24.29.4.38.48-.29.09-.43.17-.43.24v.09c0 .19.1.29.29.29h.1l.14-.09h.05c0 .03.02.08.05.14l-.05.29v.1c.26.13.44.35.52.67.03 0 .05.02.05.05v.05c-.06 0-.15-.03-.29-.1-.13.04-.22.12-.29.24v.1c.06.16.17.24.33.24.13 0 .22-.1.29-.29-.03 0-.05-.02-.05-.05h.05c.07 0 .12.11.14.33-.13.05-.19.16-.19.33 0 .04.08.12.24.24h.24c0 .06.03.09.1.09v.38l.1.14v.1h-.1c0-.13-.1-.19-.29-.19-.14.06-.22.13-.24.19v.19c0 .05.06.11.19.19h.19c.13-.05.19-.15.19-.29h.1v.05c0 .02-.02.08-.05.19.03.06.05.11.05.14-.06.01-.1.04-.1.1v.19c0 .06.13.15.38.29l.05.1c-.04.32-.23.48-.57.48a.82.82 0 0 1-.33.09.464.464 0 0 0-.24-.29c-.12 0-.26.08-.43.24h-.38c-.11-.14-.22-.23-.33-.29-.1.02-.25.13-.43.33h-.33c-.06 0-.1-.03-.1-.09.03 0 .05-.02.05-.05-.11-.13-.22-.19-.33-.19-.17 0-.26.13-.29.38h-.1c-.06 0-.1-.05-.1-.14-.06.03-.11.05-.14.05l-.38-.33h-.13l-.19.14h-.05c0-.07-.02-.13-.05-.19.06-.1.1-.18.1-.24 0-.13-.14-.25-.43-.33 0-.05-.03-.11-.1-.19v-.34l.1.05h.19c.05 0 .11-.06.19-.19v-.06c0-.22-.11-.33-.33-.33l-.24.14c-.06-.1-.1-.18-.1-.24.06 0 .1-.03.1-.1v-.05c0-.1-.1-.25-.29-.48-.1-.16-.14-.27-.14-.33.25-.06.38-.13.38-.19v-.24c0-.06-.1-.13-.29-.19-.1.06-.18.09-.24.09l-.05-.09v-.19c0-.03.02-.05.05-.05-.25-.42-.38-.69-.38-.81v-.05c.22 0 .33-.06.33-.19v-.14c0-.05-.06-.11-.19-.19h-.24l-.14.09-.1-.14c.06-.1.1-.2.1-.29v-.03c-.09-.16-.23-.24-.43-.24 0-.1-.17-.41-.52-.95v-.1c.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.18l-.24.19c-.06-.1-.1-.18-.1-.24.05 0 .1-.05.14-.14v-.1c0-.22-.14-.33-.43-.33-.08-.29-.19-.46-.33-.52 0 .3.02.51.05.62-.03 1.16-.05 2.08-.05 2.77V84l-.1.14v1.53c0 .64-.1.95-.29.95-.08 0-.16.03-.24.1-.36 0-1.12-.06-2.29-.19h-.05c-.03 0-.05-.02-.05-.05l-.1.05h-.48l-.29.05-.1-.05c-.27.03-.49.05-.67.05-.13 0-.21-.25-.24-.76.03-.06.05-.11.05-.14 0-.03-.02-.08-.05-.14.03-.17.05-.32.05-.43v-.05c0-.13-.02-.31-.05-.52 0-.03.02-.05.05-.05l-.05-.33v-.26c.02-.7.05-1.05.1-1.05l-.1-.43.05-.24c-.03-.86-.05-1.54-.05-2.05 0-.03.02-.05.05-.05-.03-.06-.06-.2-.1-.43l.05-.1c0-.03-.02-.08-.05-.14.03-.27.05-.49.05-.67v-.05c0-.11-.02-.25-.05-.43l.05-.1c0-.03-.02-.08-.05-.14.03-.22.05-.41.05-.57l-.05-.24h.05c0-.03-.02-.05-.05-.05l.05-.57v-.24c0-.67-.03-1.25-.1-1.72l.1-3.05a.394.394 0 0 1-.05-.14c.02-.13.06-.19.1-.19l-.05-.24v-.24c0-1.28-.05-2.5-.14-3.67 0-.37.02-.96.05-1.76a.394.394 0 0 1-.05-.14c.02-.06.06-.24.1-.52a.414.414 0 0 1-.05-.19c.14-.05.22-.09.27-.09zm4.67 9.21v.43c.07 0 .12-.08.14-.24-.04-.13-.09-.19-.14-.19zm0 1.04v.48c.05 0 .1-.05.14-.14v-.19c.01-.05-.04-.1-.14-.15zm.05 1.1v.48c.05 0 .1-.05.14-.14v-.19c.01-.05-.04-.1-.14-.15zm0 1.1v.48h.05c.1-.03.14-.13.14-.29-.05-.13-.1-.19-.14-.19h-.05zm.05-3.67v.19c.06.13.17.19.33.19.09 0 .17-.08.24-.24 0-.22-.11-.33-.33-.33h-.05c-.05 0-.11.06-.19.19zm0 1.19c.05.19.17.29.38.29.07 0 .15-.1.24-.29a.464.464 0 0 0-.24-.29h-.05c-.17 0-.28.1-.33.29zm.05 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.06-.19.19zm.04 1.09v.19c.06.13.17.19.33.19.13-.05.21-.15.24-.29 0-.19-.11-.29-.33-.29h-.05c-.04.01-.11.08-.19.2zm.38-4.91v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.04 0-.11.06-.19.19zm0 1.19c.06.19.19.29.38.29.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33-.12 0-.21.09-.29.28zm.05 1.05c0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.06.02-.12.1-.19.24zm.05 1.05v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.1v.05c0 .17.1.29.29.33.13-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.19c-.06 0-.12.06-.2.19zm.05 1.05v.24a.3.3 0 0 0 .29.19c.1 0 .19-.09.29-.29 0-.19-.11-.29-.33-.29-.18.03-.25.08-.25.15zm.28-6.96c0 .06.08.15.24.29.22-.06.33-.12.33-.19v-.1c0-.17-.05-.26-.14-.29h-.24a.3.3 0 0 0-.19.29zm.05 1v.05c0 .18.1.29.29.33.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.06 0-.12.06-.2.19zm.05 1.19v.1c0 .05.1.11.29.19.19-.05.29-.16.29-.33v-.05c0-.05-.06-.11-.19-.19h-.1c-.2-.01-.29.09-.29.28zm0 1.1c.06.19.19.29.38.29.03 0 .11-.08.24-.24-.02-.22-.14-.33-.33-.33h-.1c-.13.05-.19.15-.19.28zm.04 1.05c.02.22.14.33.33.33.14-.06.22-.13.24-.19v-.19c0-.03-.08-.11-.24-.24-.13 0-.25.09-.33.29zm.05 1.04v.05c.02.22.12.33.29.33.13-.05.23-.13.29-.24v-.14c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.07-.2.19zm.05 1.2c0 .1.08.2.24.29.14 0 .25-.09.33-.29-.06-.19-.13-.29-.19-.29h-.1c-.18 0-.28.09-.28.29zm0 1.09c.06.14.13.22.19.24h.24c.05 0 .11-.08.19-.24 0-.19-.11-.29-.33-.29h-.1c-.13.07-.19.17-.19.29zm.05 1.15c.01.09.1.17.29.24.19 0 .29-.11.29-.33v-.06c0-.05-.06-.11-.19-.19h-.19c-.14.05-.2.16-.2.34zm.24-9.44c.06.22.12.33.19.33h.24c.05 0 .1-.05.14-.14v-.1c0-.17-.05-.26-.14-.29h-.24c-.04.01-.1.07-.19.2zm.04 1.09c0 .17.06.28.19.33h.1c.19 0 .29-.09.29-.29 0-.14-.1-.24-.29-.29-.13.05-.22.13-.29.25zm.05 1.2c0 .12.1.21.29.29.14-.05.23-.13.29-.24 0-.19-.1-.32-.29-.38-.19.04-.29.15-.29.33zm.05.95v.24c0 .05.1.11.29.19.19-.06.29-.19.29-.38 0-.05-.06-.11-.19-.19h-.25c-.05 0-.09.04-.14.14zm0 1.24c0 .09.1.19.29.29.19-.06.29-.13.29-.19v-.24c0-.05-.05-.09-.14-.14h-.24c-.14.06-.2.15-.2.28zm.05 1.05c0 .15.1.26.29.33.19-.05.29-.16.29-.33v-.05c0-.03-.08-.11-.24-.24-.23.06-.34.16-.34.29zm.04 1.14c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.19.04-.29.16-.29.33zm.05.96v.09c0 .14.08.25.24.33.13 0 .24-.1.33-.29 0-.15-.11-.26-.33-.33-.14.07-.22.13-.24.2zm0 1.23c.06.14.13.22.19.24h.24c.1-.03.14-.13.14-.29 0-.12-.08-.21-.24-.29-.22.07-.33.19-.33.34zm.05 1.1c.02.16.07.24.14.24h.24c.05 0 .11-.06.19-.19v-.14c0-.03-.08-.11-.24-.24-.22.04-.33.15-.33.33zm.38-9.58c-.1.12-.14.21-.14.29.06.14.13.22.19.24h.24c-.15-.36-.25-.53-.29-.53zm-.09 1.38c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.09c0-.06-.1-.13-.29-.19-.2.04-.29.16-.29.33zm.04.95v.1c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c0-.1-.1-.19-.29-.29-.19.07-.29.13-.29.19zm0 1.2c.06.19.13.29.19.29h.24c.09 0 .15-.13.19-.38l-.29-.19c-.14-.01-.25.09-.33.28zm.05 1.05c0 .15.08.28.24.38.2-.06.31-.14.33-.24v-.19c0-.06-.1-.12-.29-.19-.12.04-.22.12-.28.24zm.05 1.19c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.2-.01-.29.1-.29.33zm.05.95v.09c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.16.07-.24.14-.25.2zm0 1.19c.05.19.16.29.33.29h.1c.05 0 .11-.08.19-.24 0-.16-.11-.27-.33-.33-.1 0-.2.09-.29.28zm.04 1.15c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29 0-.14-.1-.24-.29-.29-.19.05-.29.16-.29.34zm.05.95v.24c0 .05.05.1.14.14h.24c.13-.06.19-.17.19-.33 0-.04-.08-.12-.24-.24-.22.04-.33.1-.33.19zm.05 1.1v.1c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.08-.19-.19-.29-.33-.29-.16.06-.23.12-.25.19zm.19-10.25v.1h.05v-.1h-.05zm.05.95v.19c0 .05.06.11.19.19h.19c.05 0 .1-.05.14-.14-.09-.29-.18-.43-.29-.43-.14.06-.22.13-.23.19zm.05 1.1v.1c0 .19.1.29.29.29.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.16.06-.24.12-.25.19zm0 1.14c0 .17.06.28.19.33h.1c.19 0 .29-.1.29-.29v-.1c0-.05-.06-.11-.19-.19-.19.01-.32.09-.39.25zm.04 1.19c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.05-.24.16-.24.33zm.05.96v.09c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.15.07-.23.13-.25.2zm.05 1.09v.24c.03.09.13.14.29.14.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.16.07-.24.14-.25.2zm0 1.15v.1c.06.16.17.24.33.24s.24-.1.24-.29v-.1c-.05-.13-.16-.19-.33-.19-.09.02-.17.1-.24.24zm.05 1.19v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.04.95v.24c.03.1.13.14.29.14.19 0 .29-.11.29-.33 0-.04-.08-.12-.24-.24-.17 0-.28.07-.34.19zm0 1.29c.11.13.22.19.33.19.16 0 .24-.09.24-.29v-.09c0-.05-.06-.11-.19-.19-.25 0-.38.13-.38.38zm.05 1.05c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.05c0-.22-.1-.33-.29-.33-.18.05-.28.16-.28.33zm.24-10.54v.19c0 .05.06.11.19.19h.1c-.13-.28-.19-.44-.19-.48-.07.01-.1.05-.1.1zm0 1.15c.04.22.15.33.33.33.13 0 .22-.1.29-.29-.07-.19-.18-.29-.33-.29-.06.01-.16.09-.29.25zm.05 1.19c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.11-.33.33zm.04.95v.19c.06.13.17.19.33.19h.05c.13-.06.19-.17.19-.33-.05-.16-.16-.24-.33-.24-.14.06-.22.13-.24.19zm0 1.15c.04.22.15.33.33.33.19-.02.29-.12.29-.29-.06-.19-.19-.29-.38-.29l-.24.25zm.05 1.19c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.14c-.09.02-.17.13-.24.33zm.05 1.09c0 .04.08.12.24.24h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.19c.13-.05.19-.17.19-.33-.05-.16-.16-.24-.33-.24-.15.06-.23.12-.24.19zm.05 1.09v.09c0 .19.1.29.29.29.19 0 .29-.13.29-.38l-.24-.19h-.14c-.06 0-.13.07-.2.19zm0 1.29c.11.13.22.19.33.19h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.13-.33.38zm.04.91v.05c0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.05c0-.22-.11-.33-.33-.33-.14.06-.22.12-.24.19zm.05 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.07-.19.19zm.24-9.15v.05c0 .05.06.11.19.19h.05c.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.95v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.07-.19.19zm0 1.15c.03.22.16.33.38.33.1-.02.17-.12.24-.29a.464.464 0 0 0-.24-.29h-.14c-.04.01-.12.09-.24.25zm.04 1.19c.06.16.17.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.21 0-.33.11-.33.33zm.05.95v.05c0 .16.08.27.24.33.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.16 0-.27.07-.33.19zm.05 1.1v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 1.19c.05.19.16.29.33.29h.05c.12-.06.2-.16.24-.29-.05-.19-.16-.29-.33-.29-.19.05-.29.14-.29.29zm.05 1.15c.06.16.17.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.05.95v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.04 1.1v.19c0 .05.06.11.19.19h.05c.22 0 .33-.13.33-.38-.11-.13-.22-.19-.33-.19h-.05c-.04 0-.11.06-.19.19zm.24-8.11c.06.19.19.29.38.29.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33-.12-.01-.22.09-.29.28zm.05 1.05c0 .22.14.33.43.33l.14-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.08-.19.24zm.05 1.05v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.04 1.1v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33V81c0-.05-.06-.11-.19-.19h-.19c-.04-.01-.11.06-.19.19zm.05 1.19v.1a.3.3 0 0 0 .29.19c.1 0 .19-.09.29-.29 0-.19-.11-.29-.33-.29-.17 0-.25.1-.25.29zm0 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.12.05-.19.16-.19.33zm.05.95v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.05 1.1v.19a.3.3 0 0 0 .29.19c.13-.05.23-.13.29-.24 0-.22-.11-.33-.33-.33h-.05c-.06 0-.12.06-.2.19zm.38-4.91v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.19c0 .13.1.22.29.29.19-.07.29-.18.29-.33-.06-.14-.13-.22-.19-.24h-.1c-.2 0-.29.09-.29.28zm0 1.1c.08.19.19.29.33.29.1 0 .19-.1.29-.29 0-.19-.11-.29-.33-.29h-.1c-.07 0-.13.1-.19.29zm.04 1.14c.06.16.16.24.29.24.19-.06.29-.13.29-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.05-.2.16-.2.33zm.05.96v.05c.02.22.12.33.29.33.19-.05.29-.16.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.06-.2.19zm0 1.14c0 .16.11.27.33.33.1 0 .19-.09.29-.29-.01-.12-.1-.23-.29-.33-.15.05-.26.14-.33.29zm.43-4.86c0 .12.1.21.29.29.14-.05.23-.13.29-.24v-.14c0-.03-.08-.11-.24-.24-.23.03-.34.15-.34.33zm.05.95v.09c0 .14.08.25.24.33.14 0 .25-.1.33-.29-.06-.19-.13-.29-.19-.29h-.24c-.05.02-.09.07-.14.16zm0 1.24c0 .08.1.17.29.29.19-.06.29-.13.29-.19v-.1c0-.19-.1-.29-.29-.29h-.1c-.13.07-.19.16-.19.29zm.05 1v.05c0 .18.1.29.29.33.19-.05.29-.16.29-.33v-.05c0-.03-.08-.11-.24-.24-.21.07-.32.15-.34.24zm.04 1.19c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19v-.14c0-.05-.06-.11-.19-.19h-.24c-.1.03-.15.13-.15.28zm.43-2.76c.05.19.16.29.33.29.12 0 .21-.08.29-.24 0-.16-.11-.27-.33-.33-.08-.01-.18.09-.29.28zm.05 1.14c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29 0-.14-.1-.24-.29-.29-.19.08-.29.19-.29.34zm.05 1.1c0 .16.1.24.29.24h.1c.05 0 .11-.06.19-.19V85c0-.14-.08-.25-.24-.33-.23.04-.34.15-.34.33zm.05.95v.1c0 .19.1.29.29.29h.1c.13-.05.19-.17.19-.33 0-.07-.11-.15-.33-.24-.16.06-.24.12-.25.18zm.47-1.47c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.24c.03.1.13.14.29.14h.1c.13-.05.19-.17.19-.33-.02-.09-.1-.17-.24-.24h-.14c-.06 0-.12.06-.2.19zm.57.57v.09c0 .19.1.29.29.29.19 0 .29-.13.29-.38l-.24-.19h-.14c-.05 0-.12.06-.2.19z"></path><g><path class="st0" d="m199.8 64.5.09.05c.03 0 .08-.02.14-.05l1.29.1c.02 0 .08-.02.19-.05.36.06.6.1.71.1.02 0 .08-.02.19-.05l.09.05.1-.05c.03 0 .08.02.14.05.02 0 .08-.02.19-.05l.33.05c.17-.03.3-.05.38-.05v.05c.03 0 .05-.02.05-.05l.33.05h.43c.03 0 .05.02.05.05l.09-.05c.95.05 1.43.11 1.43.19v.43l.05.1-.1.05h-2.72v.91h3c.06.05.19.37.38.95h-3.38v.95h3.62c.1 0 .23.3.38.91l-.1.05h-3.91v.95h4.29c.07 0 .15.17.24.52h.1c.07-.35.15-.52.24-.52h7.91c.06.01.09.04.09.1v.24c0 .03-.02.05-.05.05l.05.1c0 .07-.02.13-.05.19.03.06.05.12.05.19 0 .06-.03.09-.09.09h-12.78v.95h12.83c.06.01.09.04.09.1v.19c0 .07-.02.13-.05.19.03.06.06.21.1.43l-.1.05h-12.87v.91c.01.06.04.09.1.09-.06.1-.1.2-.1.29v.52c-.06.22-.09.35-.09.38v.95l-.1.43c0 2.07-.02 5.38-.05 9.92-.29.06-.45.14-.48.24-.6-.03-1.54-.06-2.81-.1l-.19-.09c-.06.03-.12.05-.19.05-.09-.06-.19-.26-.29-.62.03-.37.06-.57.1-.62-.03-.24-.06-.4-.1-.48 0-.07.02-.13.05-.19-.03-.45-.05-.83-.05-1.14v-.91l-.05-.29c.03-.05.06-.22.1-.52 0-.07-.02-.14-.05-.19.04-.43.07-.68.1-.76a.394.394 0 0 1-.05-.14l.05-.1c0-.03-.02-.05-.05-.05.04-.86.09-1.29.14-1.29l-.05-.09v-.31l-.05-.33h.05a.394.394 0 0 1-.05-.14c0-.18.03-.36.1-.52l-.1-.57.05-.19c-.03-.27-.05-.49-.05-.67l.05-.1a.383.383 0 0 1-.05-.19c0-.17.02-.4.05-.67l-.05-.1c.06-.45.1-.67.14-.67l-.05-.1v-.38c0-.03.02-.05.05-.05 0-.03-.02-.05-.05-.05.02-.41.05-.62.09-.62a.394.394 0 0 1-.05-.14l.05-.1-.05-.1c0-.03.02-.08.05-.14l-.05-.29c0-.1.02-.14.05-.14-.06-.45-.1-.97-.14-1.57.03-.06.06-.24.09-.52l-.05-.09.05-.24-.09-.91h.05a.394.394 0 0 1-.05-.14c0-.1.02-.18.05-.24-.03-.33-.08-.63-.14-.91 0-.03.02-.05.05-.05l-.1-.52c.06-.1.1-.6.14-1.53l-.05-.1c.02-.25.06-.38.1-.38l-.05-.1v-.62c.2-.14.4-.22.63-.22zm3.77 9.44h8.2l.1.05c-.14.6-.23.91-.29.91h-7.68c-.06 0-.21-.3-.43-.91l.1-.05zm.67 1.86h7.06c.06.01.09.04.09.09-.09.6-.19.91-.29.91h-6.53c-.05 0-.16-.33-.33-1zm.67 1.91h5.96l.1.05c-.13.64-.22.95-.29.95h-5.58c-.09 0-.15-.16-.19-.48h.05c-.1-.21-.14-.35-.14-.43 0-.06.03-.09.09-.09zm.42 1.9h5.15v.05c-.08.6-.17.91-.29.91h-4.67c-.05-.04-.14-.34-.29-.91l.1-.05zm.34 1.91h4.29l.1.05c-.11.6-.21.91-.29.91H206c-.05-.04-.16-.34-.33-.91v-.05zm.57 1.91h3.34v.05c-.08.6-.17.91-.29.91h-2.86c-.11 0-.21-.3-.29-.91l.1-.05zm.33 1.9h2.38c.06.01.09.04.09.1-.12.56-.21.85-.29.86h-1.95c-.07 0-.15-.32-.23-.96zm2.34-17.11h7.1l.1.05c0 .03-.02.08-.05.14.03.21.05.39.05.52 0 .03-.02.05-.05.05l.05.1c0 .06-.03.1-.1.1h-7.39l-.1-.05c.17-.61.29-.91.39-.91zm.67-1.91h6.53c.06.01.09.04.09.1v.71c0 .05-.05.1-.14.14h-6.82c.13-.63.24-.95.34-.95zm.62-1.81 1.05.1.1-.05c.35.06.75.1 1.19.1h.43c.37 0 .63-.03.76-.1.31.06.8.11 1.48.14.16-.03.37-.05.62-.05h.09c.19.02.29.06.29.14v.52c0 .06-.03.1-.09.1h-6.29c-.09-.03-.14-.13-.14-.29v-.05c0-.35.08-.52.24-.52l.27-.04zm1.86 11.3h4.24v.05c.03.51.05.81.05.91l-.1.05h-4.2c-.06 0-.1-.03-.1-.1v-.81c.02-.07.05-.1.11-.1zm.04-1.86h4.1c.06.01.1.04.1.09v.76c0 .06-.03.1-.1.1h-4.1c-.06 0-.1-.03-.1-.1v-.76c.02-.06.05-.09.1-.09zm0 3.77h4.1c.1 0 .14.06.14.19-.03.4-.05.6-.05.62.03.06.05.11.05.14l-.1.05h-4.15c-.06 0-.1-.03-.1-.09v-.82c.03-.06.06-.09.11-.09zm0 1.9h4.15c.05 0 .1.05.14.14v.29l.05.48-.09.05h-4.15c-.04 0-.1-.09-.19-.29v-.57c.01-.07.04-.1.09-.1zm0 3.82h4.24c.06.01.09.04.09.09l-.05.1c0 .03.02.05.05.05l-.04.33.05.33-.09.05h-4.24c-.06 0-.1-.03-.1-.1v-.76c.01-.06.04-.09.09-.09zm0 1.9h4.24c.06 0 .11.13.14.38-.07.38-.15.57-.24.57h-4.15c-.06 0-.1-.03-.1-.1v-.76c.03-.05.06-.09.11-.09zm.1-3.81h4.1c.09 0 .15.24.19.71-.04.16-.09.24-.14.24h-4.15c-.06 0-.09-.03-.09-.09v-.76c0-.07.03-.1.09-.1zM224.44 87.19c-.61 0-1.04-.22-1.29-.67-.06 0-.29-.21-.67-.62-3.08-3.06-4.62-4.62-4.62-4.67v-.14c0-.03.02-.05.05-.05l-.05-.1v-.86c0-.06.03-.09.09-.09 2.13 2.17 4.2 4.23 6.2 6.2v-.71c-2.13-2.17-4.2-4.24-6.2-6.2.04-.71.07-1.08.1-1.1a.394.394 0 0 1-.05-.14h.05l6.1 6.05v-.76c-.02-.08-.48-.54-1.38-1.38 0-.06-.38-.44-1.14-1.14 0-.03-.86-.91-2.57-2.62-.7-.6-1.05-1.04-1.05-1.33v-.72c0-.03.02-.05.05-.05l-.05-.09v-.1h.05l6.1 6.05v-.81c-4.13-4.14-6.2-6.24-6.2-6.29 0-.15.02-.52.05-1.1h.05l6.1 6.05v-.81c-4.08-4.09-6.13-6.17-6.15-6.25v-.29c0-.17.02-.44.05-.81h.05l6.05 6.01v-.81l-6.05-6.1v-.19c0-.32.03-.63.09-.95h.05l5.91 5.86v-.66c0-.16-.29-.48-.86-.95 0-.04-.57-.63-1.72-1.76-2.19-2.19-3.31-3.29-3.34-3.29.03-.26.06-.42.1-.48a.414.414 0 0 1-.05-.19c.03-.28.05-.45.05-.52h.05l5.77 5.72v-.76l-5.63-5.67c0-.25.14-.56.43-.91 1.62 1.65 3.35 3.38 5.2 5.2v-.76c0-.04-.4-.45-1.19-1.24-2.48-2.46-3.72-3.72-3.72-3.77.11-.19.3-.4.57-.62h.05l4.29 4.24v-.76l-3.72-3.77c0-.04.29-.18.86-.43l1.38 1.38c.95.95 1.45 1.43 1.48 1.43v-.76l-2.1-2.15v-.05c.52-.06.93-.09 1.24-.09 0 .04.29.33.86.86v-.67l-.05-.24c1.49.12 2.24.21 2.24.29 1.08.17 1.78.41 2.1.71 1.02.88 1.53 1.63 1.53 2.24l.43 1.95c0 .03-.02.05-.05.05l.19 1.53-.05.29v.24c0 .11.02.25.05.43l-.05.1.05.29v.1c0 .03-.02.05-.05.05 0 .03.02.05.05.05l-.05.43.05.29c-.03.21-.06.36-.09.43l.05.1c-.03.32-.05.56-.05.71 0 .03.02.08.05.14-.03.13-.06.5-.09 1.1.03.81.05 1.29.05 1.43-.04.7-.09 1.05-.14 1.05l.05.1v.24c0 .03-.02.05-.05.05.03.06.05.11.05.14 0 .14-.02.62-.05 1.43 0 .03-.02.05-.05.05l.05.24v1.19c0 .29-.24 1.16-.71 2.62-.49 1.2-1.01 1.92-1.57 2.15-.27.21-.62.41-1.05.62-.03.13-.27.24-.71.33l-.1-.05c-.42.11-.99.22-1.75.29zm-1.86-.28h-.14c-.74 0-1.69-.57-2.86-1.72-1.08-.94-1.62-1.81-1.62-2.62-.03 0-.05-.11-.05-.33h.05c1.54 1.5 3.08 3.04 4.62 4.62v.05zM235.76 64.26c.28 0 .48.13.62.38.26.48.48 1.1.67 1.86 0 .27.21.87.62 1.81l.76 2.72c.48.91.73 1.45.76 1.62.2.58.45 1.07.76 1.48.06.08.09.14.09.19h.05c0-.16.03-.24.1-.24 2.61 2.61 3.91 3.95 3.91 4-.03.71-.05 1.09-.05 1.14H244l-3.38-3.34v.05c.27.97.68 1.62 1.24 1.96.01.05.52.57 1.53 1.57.44.38.67.65.67.81 0 .38-.03.57-.1.57l.05.1c-.03.13-.05.24-.05.33h-.05l-2.1-2.05v.05c.22.87.54 1.42.95 1.67.83.83 1.24 1.28 1.24 1.33.03.3.05.59.05.86v.09c0 .03-.02.05-.05.05l.05.1v.14H244l-1.05-1v.05c.26.96.61 1.55 1.05 1.76.06.1.1.18.1.24l-.05.33c.06.43.1.71.1.86l-.05.09.1.24c0 .25-.52.38-1.57.38 0 .03-.16.05-.48.05-.17 0-.48-.02-.91-.05-.19.03-.62.08-1.29.14-.14-.17-.32-.52-.52-1.05-.1 0-.37-.54-.81-1.62-.41-1.42-.91-2.75-1.53-4a1.34 1.34 0 0 1-.29-.52c-.11 0-.33-.54-.67-1.62-2.89-2.84-4.34-4.3-4.34-4.39-.03-.17-.05-.3-.05-.38 0-.03.02-.08.05-.14l-.05-.29v-.38h.05c.06.01.62.55 1.67 1.62 1.29 1.3 1.96 1.96 2 1.96v-.05c-.2-.79-.45-1.3-.76-1.53-.04 0-1.06-1.02-3.05-3.05v-.1c0-.15.02-.31.05-.48l-.05-.19c.03-.13.05-.24.05-.33a.394.394 0 0 1-.05-.14h.05l2.72 2.67v-.05c-.17-.82-.56-1.45-1.19-1.91l-1.53-1.57.05-.1-.05-.29c0-.03.02-.05.05-.05l-.05-.24v-.52h.05c.06 0 .37.29.91.86.45.45.68.67.72.67v-.05c-.25-.91-.55-1.45-.91-1.62l-.76-.81c-.03-.64-.05-1.06-.05-1.29h.05l.62.57v-.05c-.25-.79-.45-1.27-.57-1.43 0-.25.3-.38.91-.38.83.03 1.45.05 1.86.05.34.02.76-.02 1.23-.12zm-3.96 10.11h.05c2.61 2.55 3.91 3.87 3.91 3.96.04.33.07.52.09.57-.03.13-.05.24-.05.33.03.22.05.35.05.38h-.09c0-.03-.29-.33-.86-.91l-3.05-3.05v-.52l-.05-.29c.03-.06.05-.13.05-.24l-.05-.23zm.09 2.24h.05c2.57 2.52 3.86 3.82 3.86 3.91.03.17.05.35.05.52l-.05.19c.06.12.1.25.1.38v.24h-.05c-1.57-1.53-2.89-2.85-3.96-3.96v-.29c0-.03.02-.05.05-.05-.06-.2-.09-.33-.09-.38l.05-.09-.05-.19.04-.28zm0 2.19h.05c2.61 2.55 3.91 3.87 3.91 3.96 0 .07-.02.14-.05.19l.1.95h-.1c-2.07-2.01-3.1-3.04-3.1-3.1-.51-.41-.76-.71-.76-.91v-.76l-.05-.33zm.1 2.24h.05c2.54 2.49 3.81 3.77 3.81 3.86.03.28.05.44.05.48-.03.17-.05.26-.05.29.03.13.05.24.05.33l-.1.05a162.14 162.14 0 0 1-3.72-3.72v-.19c0-.13-.02-.31-.05-.52l.05-.09c-.03-.07-.06-.23-.09-.49zm.05 2.2h.05c1.05 1.01 2.16 2.12 3.34 3.34v.09l-.24.05-.24-.1c-.21.03-.39.05-.52.05h-.19c-1.4-1.32-2.1-2.05-2.1-2.19-.03-.13-.05-.24-.05-.33 0-.03.02-.08.05-.14-.07-.42-.1-.67-.1-.77zm.09 2.24h.05c.04 0 .41.37 1.1 1.1v.05h-.71c-.25 0-.38-.29-.38-.86-.01-.03-.02-.13-.06-.29zm8.01-13.5h.05c2.57 2.5 3.86 3.82 3.86 3.96v.19c0 .14-.02.31-.05.52.03.12.05.25.05.38H244l-3.86-3.81c.02-.25.06-.38.1-.38-.06-.13-.1-.39-.1-.76v-.1zm.91-7.62c.14 0 .87.68 2.19 2.05.6.56.91.91.91 1.05 0 .18.02.29.05.33-.03.17-.05.32-.05.43v.19l.05.24h-.05c-1.57-1.53-2.89-2.85-3.96-3.96v-.14c0-.11.29-.17.86-.19zm-.72 3.38c0 .06.64.69 1.91 1.91 0 .04.24.29.71.76.7.68 1.05 1.03 1.05 1.05h.05c-.03.17-.05.26-.05.29.03.43.05.73.05.91l-.1.05c-2.51-2.46-3.77-3.73-3.77-3.81.01-.78.06-1.16.15-1.16zm0 2.19c2.45 2.46 3.67 3.71 3.67 3.77.03.17.05.33.05.48v.71H244c-1.22-1.18-2.47-2.43-3.77-3.77 0-.05.02-.27.05-.67l-.05-.48.1-.04zm-.04-4.29h.05c1.19 1.15 2.48 2.44 3.86 3.86-.06.33-.1.51-.1.53l.05.09-.05.24.05.29-.1.05-3.77-3.81v-.19c0-.07.02-.13.05-.19a.414.414 0 0 1-.05-.19c0-.07.02-.13.05-.19l-.05-.29v-.2zm2.67-1.33h.33c.64.57.95.91.95 1 0 .03-.02.05-.05.05l.05.24v.24c0 .16.02.4.05.71h-.05c-.06-.02-.75-.71-2.05-2.05v-.05h.05c.35 0 .59-.05.72-.14zM245.77 63.88h5.15c.18 0 .44.02.76.05.03-.03.16-.05.38-.05.18 0 .8.01 1.86.02s1.62.02 1.68.02h.33c.99-.05 1.56-.02 1.7.1l.38.81v.95c-.06.06-.11.27-.14.62h-.05l.05.24v.1c0 .73-.05 1.1-.14 1.1-.15 0-1.14.03-2.96.09 0 .03-.02.08-.05.14l-.57-.05h-.19c0 .02.08.1.24.24v.14c0 .21-.08.39-.24.52.06.14.1.3.1.48h-.1c0-.1-.03-.14-.1-.14h-.24a.3.3 0 0 0-.19.29c0 .06.08.15.24.29.13-.03.24-.08.33-.14h.05c0 .13-.02.25-.05.38.03.12.05.25.05.38H254l-.14-.1h-.19c-.05 0-.11.06-.19.19v.05c0 .18.1.29.29.33l.09-.05c.06.01.1.04.1.1 0 .35-.13.52-.38.52l-.05.24v.1c0 .06.13.13.38.24 0 .03-.02.08-.05.14l.05.29c-.25.05-.38.16-.38.33 0 .14.16.25.48.33v.38c0 .06-.03.1-.1.1v-.05c-.14 0-.25.1-.33.29 0 .22.14.33.43.33v.43c-.25.13-.38.23-.38.29v.05c0 .13.11.28.33.43v.43c-.19 0-.29.1-.29.29 0 .13.1.22.29.29 0-.03.02-.05.05-.05l.05.1c0 .25-.11.46-.33.62-.03.06-.05.11-.05.14 0 .06.1.17.29.33v.38c-.16.17-.24.31-.24.43 0 .03.06.13.19.29v.48l-.14.19v.43c-.1-.06-.2-.09-.29-.09-.16 0-.24.09-.24.29v.09a.3.3 0 0 0 .29.19c.1-.06.18-.1.24-.1v.29l-.05.33h-.29c-.05 0-.1.05-.14.14v.24c.05.13.17.19.38.19v.43c-.25.13-.38.25-.38.33v.05c.06.19.19.29.38.29v.43c-.22.14-.33.24-.33.29v.05c0 .19.08.29.24.29 0 .22-.06.51-.19.86v.1l.1.14v.19h-.1c0-.13-.09-.19-.29-.19-.13 0-.22.1-.29.29.06.19.19.29.38.29l.14-.1h.05v.57l-.05.1-.09-.05h-.19c-.06.02-.13.1-.19.24 0 .22.11.33.33.33.06-.03.11-.05.14-.05v.1c-.06 0-.17.06-.33.19h-.1c0-.14-.06-.24-.19-.29h-.19c-.13.05-.19.16-.19.33.03.06.05.11.05.14l-.1.05h-.57v-.05l.09-.14v-.19c-.02-.06-.09-.13-.24-.19-.22.03-.33.13-.33.29l.05.24-.09.05c-.1 0-.14-.02-.14-.05l-.24.05h-.24v-.1c.1 0 .14-.08.14-.24 0-.13-.09-.22-.29-.29-.19.07-.29.18-.29.33.06.1.09.18.09.24h-.19c-.35-.09-.52-.17-.52-.24v-.05h.1v-.09c0-.02-.06-.1-.19-.24v-.48c.13-.16.19-.25.19-.29-.1-.13-.16-.4-.19-.81l.14-.24-.24-.57v-.24c.13-.14.19-.26.19-.38V83c-.16-.13-.24-.37-.24-.71.05 0 .11-.06.19-.19v-.2l-.19-.24v-.48c.13-.16.19-.25.19-.29 0-.05-.06-.16-.19-.33v-.24c0-.08.05-.27.14-.57-.09-.15-.14-.25-.14-.29 0-.17.03-.43.1-.76-.03-.17-.05-.3-.05-.38h.05l.24.14c.19 0 .29-.11.29-.33 0-.16-.1-.24-.29-.24h-.1l-.14.09h-.05v-.57c.01-.06.04-.09.09-.09l.19.05c.14-.06.22-.13.24-.19v-.24c-.03-.09-.13-.14-.29-.14h-.19v-.05c0-.22.03-.4.09-.52l.1.05h.05c.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33h-.14c0-.41.13-.62.38-.62l.05-.24v-.05c0-.05-.13-.15-.38-.29v-.33c.22-.16.33-.25.33-.29v-.19c0-.06-.13-.15-.38-.29v-.43c.19 0 .32-.09.38-.29-.01-.1-.12-.23-.33-.38v-.38l.29-.29c0-.17-.11-.31-.33-.43v-.38c.19-.1.29-.23.29-.38v-.05l-.24-.29v-.38c0-.02.06-.09.19-.24v-.09c0-.11-.06-.22-.19-.33v-.47c.13-.16.19-.25.19-.29-.01-.1-.12-.23-.33-.38v-.14c-.77.03-1.26.05-1.48.05v-.05c-.25.06-.64.11-1.19.14-.7 0-1.05-.19-1.05-.57-.03 0-.05-.02-.05-.05v-.1c0-2.22.08-3.33.24-3.33zm3.62 15.3v.05c0 .22.09.33.29.33.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.19c-.05 0-.12.07-.2.19zm.05 1.05v.24a.3.3 0 0 0 .29.19c.19-.07.29-.18.29-.33-.06-.14-.13-.22-.19-.24h-.1c-.19.02-.29.06-.29.14zm0 1.24c0 .1.1.19.29.29.19-.06.29-.13.29-.19v-.24c0-.05-.05-.09-.14-.14h-.24c-.14.06-.2.16-.2.28zm.05 1v.05c0 .22.1.33.29.33s.29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.06 0-.12.07-.2.19zm.05 1.2v.09c0 .1.13.16.38.19l.19-.24v-.14c0-.05-.06-.11-.19-.19h-.1c-.19 0-.28.09-.28.29zm.04-14.78c0 .09.09.19.29.29.13-.03.25-.11.33-.24-.06-.22-.12-.33-.19-.33h-.24c-.12.05-.19.15-.19.28zm0 15.73v.24c0 .05.08.11.24.19.13-.03.25-.11.33-.24-.06-.22-.12-.33-.19-.33h-.24c-.04 0-.09.04-.14.14zm0 1.24c0 .08.09.17.29.29.13 0 .24-.09.33-.29-.05-.19-.16-.29-.33-.29h-.1c-.12.07-.19.16-.19.29zm.05-15.93c0 .17.09.28.29.33.19 0 .29-.11.29-.33v-.05c0-.03-.08-.11-.24-.24-.15.01-.26.1-.34.29zm.05 1.15c0 .11.08.21.24.29.2-.06.31-.14.33-.24v-.14c0-.05-.06-.11-.19-.19h-.1c-.18-.01-.28.09-.28.28zm.05.95v.1c0 .14.08.25.24.33.22-.06.33-.17.33-.33-.06-.14-.13-.22-.19-.24h-.24c-.05 0-.09.05-.14.14zm0 1.19c.06.19.13.29.19.29h.24c.05 0 .11-.08.19-.24-.06-.19-.13-.29-.19-.29h-.24c-.07.02-.13.1-.19.24zm.05 1.05v.05c0 .18.1.29.29.33.19 0 .29-.11.29-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.06 0-.13.07-.2.19zm.04 1.2v.05c0 .03.08.11.24.24.22-.04.33-.15.33-.33v-.05c0-.05-.06-.11-.19-.19h-.09c-.19-.01-.29.08-.29.28zm0 1.04c0 .16.11.27.33.33.19-.07.29-.18.29-.33 0-.07-.1-.17-.29-.29-.12.01-.23.1-.33.29zm.05 1.1c0 .16.11.27.33.33.14-.06.22-.13.24-.19v-.1c0-.16-.08-.27-.24-.33-.14 0-.25.1-.33.29zm.05 1.05v.14c.06.11.16.19.29.24.19-.05.29-.16.29-.33 0-.12-.09-.21-.29-.29-.13.04-.23.12-.29.24zm.05 1.19c0 .14.1.24.29.29.19-.07.29-.18.29-.33 0-.06-.08-.16-.24-.29-.23.04-.34.15-.34.33zm0 1.1c.06.14.13.22.19.24h.24c.06 0 .13-.1.19-.29-.06-.14-.13-.22-.19-.24h-.24a.3.3 0 0 0-.19.29zm.04 1.09c0 .06.08.15.24.29.22-.06.33-.12.33-.19v-.24c0-.06-.1-.12-.29-.19-.18.07-.28.18-.28.33zm.05 1.1c0 .14.1.24.29.29.19-.05.29-.16.29-.33v-.05c0-.06-.1-.13-.29-.24-.19.04-.29.16-.29.33zm.05 1.1v.1c0 .05.05.1.14.14h.24a.3.3 0 0 0 .19-.29c-.06-.14-.13-.22-.19-.24h-.24c-.09.03-.14.13-.14.29zm0 1.05c0 .19.11.29.33.29h.09c.05 0 .1-.05.14-.14v-.24c0-.06-.1-.12-.29-.19-.06-.01-.16.09-.27.28zm.05-17.07v.24c0 .05.05.1.14.14h.24c.09 0 .15-.13.19-.38l-.19-.14h-.24c-.05 0-.1.04-.14.14zm0 1.24c0 .06.08.15.24.29.22-.04.33-.15.33-.33v-.1c0-.06-.09-.12-.29-.19-.19.07-.28.18-.28.33zm.04 1v.05c0 .16.1.27.29.33.14-.05.23-.13.29-.24v-.14a.44.44 0 0 0-.29-.24c-.13.04-.22.12-.29.24zm.05 1.05v.1c0 .19.1.29.29.29h.1c.05 0 .11-.06.19-.19v-.14c0-.07-.11-.15-.33-.24-.15.05-.23.11-.25.18zm.05 1.09v.09c0 .19.1.29.29.29h.1c.05 0 .09-.05.14-.14v-.24c0-.06-.1-.12-.29-.19-.14.07-.22.13-.24.19zm0 1.15c0 .17.06.28.19.33h.1c.19 0 .29-.1.29-.29 0-.14-.1-.24-.29-.29-.13.05-.23.13-.29.25zm.05 1.19c0 .14.1.24.29.29.13-.05.23-.13.29-.24v-.14c0-.03-.08-.11-.24-.24-.23.04-.34.15-.34.33zm.05.95v.1c0 .19.09.29.29.29h.09a.3.3 0 0 0 .19-.29c-.06-.14-.13-.22-.19-.24h-.24c-.05 0-.1.05-.14.14zm0 1.2c.06.19.13.29.19.29h.24c.05 0 .1-.05.14-.14V77c0-.05-.08-.11-.24-.19-.14-.01-.26.08-.33.28zm.04 1.05v.14c0 .05.06.11.19.19h.09c.19 0 .29-.09.29-.29 0-.12-.08-.21-.24-.29-.19.07-.3.15-.33.25zm.05 1.19v.05c0 .03.08.11.24.24.2-.06.31-.14.33-.24v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.1c0 .19.1.29.29.29h.1c.06 0 .13-.1.19-.29 0-.1-.1-.19-.29-.29-.2.06-.29.13-.29.19zm0 1.24c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.1c0-.05-.08-.11-.24-.19-.23.07-.34.18-.34.34zm.05 1.1c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c0-.06-.1-.12-.29-.19-.19-.01-.28.1-.28.33zm.04.95v.1c.02.19.07.29.14.29h.24c.05 0 .11-.06.19-.19v-.14c0-.06-.1-.13-.29-.24-.18.05-.28.12-.28.18zm.05-14.68c.06.19.13.29.19.29h.1c.22 0 .33-.13.33-.38-.02 0-.09-.06-.24-.19-.19-.01-.31.08-.38.28zm0 15.78v.24c0 .05.05.1.14.14h.24c.06 0 .13-.09.19-.29 0-.06-.08-.16-.24-.29-.22.06-.33.13-.33.2zm0 1.24c.05.16.16.24.33.24.16 0 .24-.09.24-.29v-.09a.3.3 0 0 0-.29-.19c-.18.06-.28.18-.28.33zm.05-15.88c.06.14.13.22.19.24h.19c.05 0 .11-.06.19-.19v-.19c0-.06-.09-.13-.29-.19-.19.04-.28.15-.28.33zm.05.95v.09c0 .19.1.29.29.29h.1c.05 0 .11-.06.19-.19v-.14a.44.44 0 0 0-.29-.24c-.2.07-.29.13-.29.19zm.04-2.95v.05h.29v-.05h-.29zm0 4.05v.09c0 .19.1.29.29.29h.1a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.15.07-.23.14-.25.2zm0 1.19c.05.19.16.29.33.29.16 0 .24-.1.24-.29v-.09c-.05-.13-.16-.19-.33-.19-.11.05-.19.15-.24.28zm.05 1.15c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29-.02-.19-.12-.29-.29-.29-.19.05-.29.16-.29.34zm.05.95v.1c.02.19.07.29.14.29h.24c.13-.06.19-.17.19-.33-.02-.09-.1-.17-.24-.24-.22.03-.33.09-.33.18zm.05 1.1v.1c0 .19.09.29.29.29.14 0 .24-.08.29-.24 0-.16-.11-.27-.33-.33-.16.05-.24.11-.25.18zm0 1.19c.06.19.13.29.19.29h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.09-.33-.29-.33-.09-.01-.19.09-.28.28zm.04 1.14v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.21 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.19c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.14.06-.22.12-.24.19zm0 1.14c.02.22.13.33.33.33.14 0 .24-.1.29-.29-.06-.19-.19-.29-.38-.29-.03.01-.11.09-.24.25zm.05 1.19c.06.14.13.22.19.24h.1c.19 0 .29-.1.29-.29v-.1c0-.05-.06-.11-.19-.19h-.14c-.17.07-.25.18-.25.34zm.05 1.1v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.17-.08-.29-.24-.33-.22-.01-.33.11-.33.33zm.05.95v.09c0 .19.09.29.29.29h.09a.3.3 0 0 0 .19-.29c-.07-.19-.18-.29-.33-.29-.15.07-.23.14-.24.2zm0 1.15c.05.22.12.33.19.33h.1c.18 0 .29-.09.33-.29-.07-.19-.18-.29-.33-.29-.06.01-.16.09-.29.25zm.04-17.02v.24c.03.1.13.14.29.14.14 0 .24-.1.29-.29-.07-.19-.18-.29-.33-.29-.15.07-.23.13-.25.2zm0 1.14c0 .17.06.28.19.33h.09c.19 0 .29-.09.29-.29v-.09c0-.05-.06-.11-.19-.19h-.14c-.04 0-.12.08-.24.24zm.05 1.05v.05c0 .17.06.28.19.33h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.14.06-.22.13-.24.19zm.05 1.1v.09c0 .19.1.29.29.29h.1c.13-.06.19-.17.19-.33-.1-.16-.21-.24-.33-.24-.16.06-.24.12-.25.19zm.05 1.09v.09c0 .19.1.29.29.29.16-.02.24-.07.24-.14v-.24c0-.05-.06-.11-.19-.19h-.14c-.06 0-.12.06-.2.19zm0 1.15v.1c.06.16.17.24.33.24s.24-.1.24-.29v-.1c-.05-.13-.16-.19-.33-.19-.09.02-.17.1-.24.24zm.04 1.19v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.24c.03.1.13.14.29.14.19 0 .29-.11.29-.33 0-.04-.08-.12-.24-.24-.17 0-.28.06-.34.19zm0 1.29c.11.13.22.19.33.19.16 0 .24-.09.24-.29v-.09c-.05-.13-.16-.19-.33-.19-.16.08-.24.2-.24.38zm.05 1.05c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.16.04-.24.15-.24.33zm.05.95v.19c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.05c0-.22-.11-.33-.33-.33-.15.06-.23.13-.24.19zm0 1.19c.05.13.13.22.24.29h.05c.22 0 .33-.1.33-.29-.06-.19-.17-.29-.33-.29-.09.01-.18.1-.29.29zm.04 1.1c0 .19.11.29.33.29h.05c.12-.06.2-.16.24-.29-.06-.19-.19-.29-.38-.29-.09.02-.17.12-.24.29zm.05 1.14v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24-.14.06-.22.12-.24.19zm0 1.19c.05.19.16.29.33.29.13 0 .22-.09.29-.29-.07-.19-.18-.29-.33-.29-.1 0-.19.1-.29.29zm.05-15.92c.04.22.15.33.33.33h.05c.12-.06.2-.16.24-.29-.06-.19-.19-.29-.38-.29-.05.01-.13.09-.24.25zm0 17.06c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c-.05-.13-.16-.19-.33-.19-.16.05-.24.16-.24.33zm.05-15.87v.05c0 .05.06.11.19.19h.19c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.04-2.05v.05l.24.05c.06-.03.11-.05.14-.05v-.05h-.38zm0 3v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.06-.19.19zm0 1.15c.03.22.16.33.38.33.16-.06.24-.15.24-.29a.464.464 0 0 0-.24-.29h-.14c-.03.01-.11.09-.24.25zm.05 1.19c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.05.95v.05c0 .16.08.27.24.33h.14c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.16 0-.28.06-.33.19zm.05 1.1v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm0 1.19c0 .19.11.29.33.29.19-.02.29-.15.29-.38l-.24-.19h-.14c-.12.05-.2.14-.24.28zm.04 1.14c.06.16.17.24.33.24h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.06-.19.19zm.05 1.09v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05 0-.11.07-.19.19zm0 1.2c.05.13.13.22.24.29h.14c.05 0 .13-.08.24-.24-.06-.2-.14-.31-.24-.33h-.05c-.16-.01-.27.08-.33.28zm.05 1.14c.05.16.16.24.33.24h.05c.05 0 .11-.06.19-.19V82c-.05-.13-.16-.19-.33-.19-.16.04-.24.16-.24.33zm.04.95v.19c0 .05.06.11.19.19h.19c.13-.05.19-.17.19-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.04 0-.11.07-.19.19zm.05 1.1v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.06-.19.19zm0 1.19c0 .19.11.29.33.29h.05c.05 0 .11-.06.19-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.09-.33.28zm.05-17.07v.19c.06.13.17.19.33.19l.24-.24c-.02-.22-.13-.33-.33-.33h-.05c-.05 0-.11.07-.19.19zm0 1.24c.06.16.17.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.96v.19c0 .05.06.11.19.19h.05c.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm.05 1.09v.19c.06.13.17.19.33.19.09 0 .17-.08.24-.24 0-.22-.11-.33-.33-.33h-.05c-.05 0-.12.07-.19.19zm0 1.2c.05.19.17.29.38.29.07 0 .15-.1.24-.29a.464.464 0 0 0-.24-.29h-.05c-.18 0-.29.09-.33.29zm.04 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22 0-.33.11-.33.33zm.05.95v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.05 1.1v.19c.06.13.17.19.33.19.13-.05.21-.15.24-.29 0-.19-.11-.29-.33-.29h-.05c-.05.01-.11.07-.19.2zm0 1.14c0 .22.11.33.33.33h.05c.05 0 .11-.06.19-.19v-.1c0-.19-.09-.29-.29-.29-.13.01-.23.09-.28.25zm.05 1.2c0 .04.08.12.24.24.17 0 .29-.06.33-.19v-.19c0-.05-.06-.11-.19-.19h-.05c-.22-.01-.33.1-.33.33zm.04.95v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33-.05-.16-.16-.24-.33-.24h-.05c-.04 0-.11.06-.19.19zm.05 1.1v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.05-.16-.16-.24-.33-.24h-.05c-.05-.01-.11.06-.19.19zm0 1.19c.07.19.18.29.33.29.06 0 .16-.08.29-.24-.04-.22-.15-.33-.33-.33h-.1c-.06-.01-.13.09-.19.28zm.05 1.14c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.05-.19.16-.19.33zm.05.96v.19c0 .05.06.11.19.19h.05c.22 0 .33-.11.33-.33-.06-.14-.13-.22-.19-.24h-.19c-.05-.01-.11.06-.19.19zm.04-14.69c.07.19.18.29.33.29.14-.06.22-.13.24-.19v-.24c0-.05-.05-.1-.14-.14h-.24c-.06-.01-.12.09-.19.28zm.05-.95c.03.09.13.14.29.14.06-.03.11-.05.14-.05v-.09h-.43zm0 2.1c0 .11.11.19.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.12.04-.19.15-.19.33zm.05.95v.19c.06.13.17.19.33.19.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.06-.19.19zm0 1.19c.06.19.19.29.38.29.04 0 .12-.08.24-.24 0-.22-.11-.33-.33-.33-.12-.01-.22.09-.29.28zm.05 1.05c0 .22.11.33.33.33.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.07.02-.13.1-.19.24zm.05 1.05v.05c0 .22.11.33.33.33.16-.05.24-.16.24-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.12.06-.19.19zm.04 1.1v.05c0 .17.1.29.29.33.14-.05.23-.13.29-.24 0-.17-.06-.29-.19-.33h-.19c-.05-.01-.12.06-.2.19zm.05 1.04v.24a.3.3 0 0 0 .29.19c.1 0 .19-.09.29-.29 0-.19-.11-.29-.33-.29-.17.03-.25.08-.25.15zm0 1.29c.05.16.16.24.33.24.14-.06.22-.13.24-.19v-.19c0-.05-.06-.11-.19-.19h-.19c-.13.04-.19.16-.19.33zm.05.95v.05c0 .16.08.27.24.33.22 0 .33-.11.33-.33v-.05c0-.05-.06-.11-.19-.19h-.19c-.05 0-.11.07-.19.19zm.24-10.44v.24a.3.3 0 0 0 .29.19c.08 0 .17-.09.29-.29 0-.19-.11-.29-.33-.29h-.09c-.07.01-.12.06-.16.15zM259.36 81.95h4.82l.09.05-.09.57.05.29-.09.05h-4.67c-.13 0-.19-.22-.19-.67v-.19c-.01-.07.03-.1.08-.1zm0 3.81h4.53l.09.05c0 .54-.41.81-1.24.81h-.14c-.1 0-.22-.03-.38-.09-.17.03-.32.05-.43.05h-.1c-.13 0-.25-.02-.38-.05-.11.03-.17.05-.19.05-.67-.03-1.13-.08-1.38-.14h-.33c-.05 0-.1-.05-.14-.14v-.2c0-.03.02-.05.05-.05l-.05-.1v-.1c0-.06.04-.09.09-.09zm.19-5.72h4.67l.1.05c0 .06-.02.1-.05.1l.05.48v.24c0 .06-.03.1-.1.1h-4.77l-.1-.05.05-.1v-.06c.01-.5.06-.76.15-.76zm-.09 3.82h4.58c.06.01.1.04.1.1v.57c0 .17-.05.26-.14.29h-4.53c-.06 0-.1-.03-.1-.09v-.76c0-.08.03-.11.09-.11zm.14-11.4h5.2c.53 0 .93.02 1.19.05.3-.03.71-.05 1.24-.05h4.58c.06.01.09.04.09.1 0 .11-.02.25-.05.43 0 .03.02.05.05.05l-.09.95c.03.06.05.14.05.24-.06.21-.09.35-.09.43v2.1c0 .06.05.2.14.43l-.09.05h-4.39c-.1 0-.18-.02-.24-.05l-.29.05h-7.29c-.06 0-.1-.03-.1-.1V77c0-.4.02-.76.05-1.1-.03-.2-.05-.42-.05-.67 0-.03.02-.08.05-.14l-.05-.19c.02-.54.06-.81.1-.81-.06-.1-.1-.2-.1-.29v-1.24c0-.07.03-.1.09-.1zm.05 5.68h4.67l.14.14c-.04.39-.07.61-.09.67.03.06.05.11.05.14l-.1.05h-4.72c-.06 0-.1-.03-.1-.1v-.76c0-.05.05-.1.15-.14zm0-7.59h4.91l.1.05c-.05.6-.11.91-.19.91h-4.77c-.1 0-.14-.29-.14-.86 0-.06.03-.1.09-.1zm.09-1.9h4.82c.06.01.1.04.1.09v.24l.05.57-.1.05h-4.86c-.05 0-.09-.06-.14-.19.01-.51.06-.76.13-.76zm.05-3.82h4.53c.17 0 .3.08.38.24 0 .51-.05.76-.14.76h-4.77c-.09 0-.14-.16-.14-.48 0-.34.05-.52.14-.52zm-.05 1.91h4.86c.06.01.1.04.1.09v.76c0 .06-.03.1-.1.1h-4.82c-.06 0-.09-.03-.09-.1v-.48l-.05-.33.1-.04zm7.87 19.02h3.91c.09.03.14.13.14.29v.24c0 .25-.06.39-.19.43h-2.57l-.29-.05-.1.05c-.64-.06-.95-.19-.95-.38-.03-.12-.05-.26-.05-.43v-.05c.01-.07.04-.1.1-.1zm.09-7.62h4.15l.1.05c-.03.32-.05.56-.05.72v.14c0 .06-.03.1-.09.1h-4.1c-.08 0-.13-.16-.14-.48l.05-.19a.394.394 0 0 1-.05-.14c.04-.14.09-.2.13-.2zm.05 1.9h4c.06.01.09.04.09.1v.1c0 .22-.03.4-.09.52.03.06.05.12.05.19l-.1.05h-4.05l-.09-.05c.06-.61.13-.91.19-.91zm-.09 1.91h4c.06.01.1.04.1.1v.24c0 .03-.02.05-.05.05l.05.09c-.04.32-.1.48-.19.48h-3.91c-.06 0-.09-.03-.09-.1v-.76c0-.07.03-.1.09-.1zm0 1.91h3.96c.06.01.1.04.1.1v.19c0 .03-.02.05-.05.05l.05.09c-.02.35-.07.52-.14.52h-3.91c-.06 0-.09-.03-.09-.09v-.1c0-.1.02-.14.05-.14l-.05-.24v-.29c-.01-.06.02-.09.08-.09zm.09-19.03h4.29c.05 0 .11.06.19.19v.72c0 .06-.03.09-.1.09h-4.43c-.06 0-.1-.03-.1-.09v-.33c0-.03.02-.05.05-.05a.394.394 0 0 1-.05-.14c.03-.26.08-.39.15-.39zm.05 1.91h4.39c.06.01.1.04.1.09v.24c0 .41-.05.62-.14.62h-4.29c-.08 0-.14-.17-.19-.52v-.29c-.01-.04.03-.09.13-.14zm0 3.81h4.24v.05c0 .6-.05.91-.14.91h-4.15c-.06 0-.1-.03-.1-.1v-.48c.01-.23.05-.36.15-.38zm0-1.9h4.34c.06.01.1.04.1.09-.03.33-.05.58-.05.76 0 .06-.03.1-.1.1h-4.24c-.05 0-.1-.06-.14-.19l.05-.33c-.03-.17-.05-.3-.05-.38l.09-.05z"></path></g><g><path class="st0" d="M110.22 64.3c.6 0 .95.05 1.05.15.1.1.15.46.15 1.08v6.78c0 .6.04.95.12 1.05.1.12.45.18 1.05.18h1.39c.58 0 .91-.05 1-.15.09-.1.14-.46.14-1.08v-6.78c0-.6.04-.95.12-1.05.1-.12.5-.18 1.2-.18h1.17c.6 0 .95.05 1.05.15.1.1.15.46.15 1.08v19.73c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05v-6.75c0-.66-.05-1.04-.15-1.14-.1-.08-.43-.12-.99-.12h-1.39c-.6 0-.95.05-1.05.15-.08.1-.12.44-.12 1.02v6.84c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05V65.53c0-.6.04-.95.12-1.05.1-.12.5-.18 1.2-.18h1.17zM124.4 64.3c.6 0 .95.05 1.05.15.1.1.15.46.15 1.08v19.73c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05V65.53c0-.6.04-.95.12-1.05.1-.12.5-.18 1.2-.18h1.17zM138.55 69.85v.8c0 .53-.05.84-.15.92-.1.08-.44.12-1.02.12h-1.23c-.68 0-1.07-.06-1.17-.18-.08-.12-.12-.47-.12-1.05v-.62c0-.51-.18-.95-.54-1.31-.36-.36-.8-.54-1.31-.54s-.95.18-1.31.54c-.36.36-.54.8-.54 1.31v1.85c0 .51.18.95.54 1.31.36.36.8.54 1.31.54 1.54 0 2.85.54 3.93 1.62s1.62 2.39 1.62 3.93v1.85c0 1.54-.54 2.85-1.62 3.93s-2.39 1.62-3.93 1.62-2.85-.54-3.93-1.62-1.62-2.39-1.62-3.93v-.8c0-.53.05-.84.15-.92.1-.08.44-.12 1.02-.12h1.23c.68 0 1.07.06 1.17.19.08.12.12.47.12 1.05v.62c0 .51.18.95.54 1.31.36.36.8.54 1.31.54s.95-.18 1.31-.54c.36-.36.54-.8.54-1.31v-1.85c0-.51-.18-.95-.54-1.31-.36-.36-.8-.54-1.31-.54-1.54 0-2.85-.54-3.93-1.62s-1.62-2.39-1.62-3.93v-1.85c0-1.54.54-2.85 1.62-3.93s2.39-1.62 3.93-1.62 2.85.54 3.93 1.62 1.62 2.37 1.62 3.92zM151.5 64.3c.6 0 .94.04 1.05.12.12.1.18.5.18 1.2v1.17c0 .6-.05.95-.15 1.05-.1.1-.46.15-1.08.15h-1.67c-.7 0-1.11.06-1.23.19-.12.1-.19.49-.19 1.17v16.22c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.19-.08-.1-.12-.45-.12-1.05V69.23c0-.41-.01-.69-.03-.83a.38.38 0 0 0-.22-.31c-.12-.06-.48-.09-1.08-.09h-1.76c-.62 0-.98-.05-1.08-.15-.1-.1-.15-.45-.15-1.05v-1.17c0-.7.06-1.1.19-1.2.1-.08.45-.12 1.05-.12h9.86zM165.68 69.85v11.1c0 1.54-.54 2.85-1.62 3.93s-2.39 1.62-3.93 1.62-2.85-.54-3.93-1.62-1.62-2.39-1.62-3.93v-11.1c0-1.54.54-2.85 1.62-3.93s2.39-1.62 3.93-1.62 2.85.54 3.93 1.62c1.08 1.07 1.62 2.38 1.62 3.93zm-7.4 0v11.1c0 .51.18.95.54 1.31.36.36.8.54 1.31.54s.95-.18 1.31-.54c.36-.36.54-.8.54-1.31v-11.1c0-.51-.18-.95-.54-1.31-.36-.36-.8-.54-1.31-.54s-.95.18-1.31.54c-.36.35-.54.79-.54 1.31zM174.31 64.3c1.54 0 2.85.54 3.93 1.62s1.62 2.39 1.62 3.93v1.85c0 1.15-.32 2.2-.97 3.14-.65.95-1.5 1.62-2.54 2.04l3.55 8.08c.29.66.4 1.08.34 1.26-.06.18-.37.28-.92.28h-1.45c-.6 0-1.01-.08-1.23-.25a.983.983 0 0 1-.15-.12c-.04-.04-.08-.1-.12-.17s-.08-.13-.11-.19c-.03-.05-.08-.13-.14-.25-.06-.11-.1-.2-.12-.26l-2.96-6.75c-.19-.37-.33-.56-.43-.59-.08 0-.12.17-.12.49v6.84c0 .62-.05.98-.15 1.08-.1.1-.45.15-1.05.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05V65.53c0-.6.04-.95.12-1.05.1-.12.5-.18 1.2-.18h4.19zm-1.72 3.85c-.08.1-.12.41-.12.92v3.21c0 .58.04.92.12 1.05.1.14.52.22 1.26.22h.46c.51 0 .95-.18 1.31-.54s.54-.8.54-1.31v-1.85c0-.51-.18-.95-.54-1.31s-.8-.54-1.31-.54h-.62c-.63-.01-1 .05-1.1.15zM180.94 64.6c.1-.21.4-.31.89-.31h1.39c.58 0 .96.07 1.14.22.16.12.32.47.46 1.05l1.82 5.74c.08.29.15.49.2.6.05.11.1.17.14.15.04-.01.14-.23.31-.66l1.85-5.83c.19-.53.34-.87.46-1.02.18-.17.54-.25 1.08-.25h1.39c.64 0 1.01.06 1.11.18.1.19.05.56-.15 1.11l-3.85 12.18c-.14.41-.24.79-.28 1.14-.02.27-.03.58-.03.96v5.4c0 .62-.06.98-.18 1.08-.1.1-.44.15-1.02.15h-1.17c-.7 0-1.1-.06-1.2-.18-.08-.1-.12-.45-.12-1.05v-5.27c0-.62-.01-1-.03-1.14-.04-.33-.13-.67-.28-1.02l-3.82-12.02c-.22-.6-.25-1-.11-1.21z"></path></g></g></svg>              </a>
    </div>
    <div class="header-inner-menu">
      <div class="header-inner-menu-menu mob-hide">
        
<template type="amp-mustache" id="mega-menu-template">
    <div class="menu-section">
        <div class="term-list">
            <ul>
            {{#categories}}
                <li>
                    <a href="{{link}}">{{title}}</a>
                {{#has_children}}
                    <div class="sub-menu">
                        <ul>
                    {{#items}}
                        <li><a href="{{link}}">{{title}}</a></li>
                    {{/items}}
                        </ul>
                    </div>
                {{/has_children}}
                {{#has_articles}}
                    <div class="article-list">
                        <div class="article-grid">
                            {{#articles}}
                            <div class="mega-menu-item">
                                <div class="mega-menu-item-image">
                                    <a class="db" href="{{link}}" style="background-image:url({{image}})"></a>

                                {{#final_score}}
                                    {{#review_format_stars}}
                                    <div class="article-score stars">
                                        <div class="star">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 576 512"><path fill="#ffffff" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg>
                                        </div>
                                        <div class="star">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 576 512"><path fill="#ffffff" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg>
                                        </div>
                                        <div class="star">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 576 512"><path fill="#ffffff" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg>
                                        </div>
                                        <div class="star">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 576 512"><path fill="#ffffff" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg>
                                        </div>
                                        <div class="star">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 576 512"><path fill="#ffffff" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg>
                                        </div>
                                        <div class="article-score-overlay" style="width: {{review_format_stars}}%"></div>
                                    </div>
                                    {{/review_format_stars}}
                                    {{^review_format_stars}}
                                    <div class="article-score">
                                        {{final_score}}
                                    </div>
                                    {{/review_format_stars}}
                                {{/final_score}}
                                </div>
                            <div class="mega-menu-item-title">
                                <a class="db" href="{{link}}">
                                    <h2>{{title}}</h2>
                                </a>
                            </div>
                        </div>
                        {{/articles}}
                    </div>
                {{/has_articles}}
                
            {{/categories}}
            
        </div>
    </li></ul></div>
</div>
</template>
<amp-state id="mega_menu_sel" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-state>
     <ul id="menu-far-out-main-home-1" class="menu">	<li>
<a class="mega-menu-button" data-amp-bind-class="(mega_menu_sel == 'music' ? 'mega-menu-button active' : 'mega-menu-button')" on="tap:AMP.setState({mega_menu_sel:(mega_menu_sel == 'music' ? null : 'music')})" role="button" tabindex="0">Music</a>
<a class="mega-menu-button mobile" href="https://faroutmagazine.co.uk/music/">Music</a>
<div class="mega-menu music" data-amp-bind-hidden="mega_menu_sel != 'music'" hidden>
    <amp-list height="340" layout="fixed-height" template="mega-menu-template" single-item items="." src="/wp-json/grv-amp/v1/mega-menu?section=music" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:340px;" i-amphtml-layout="fixed-height"></amp-list>
</div></li>	<li>
<a class="mega-menu-button" data-amp-bind-class="(mega_menu_sel == 'film' ? 'mega-menu-button active' : 'mega-menu-button')" on="tap:AMP.setState({mega_menu_sel:(mega_menu_sel == 'film' ? null : 'film')})" role="button" tabindex="0">Film</a>
<a class="mega-menu-button mobile" href="https://faroutmagazine.co.uk/film/">Film</a>
<div class="mega-menu film" data-amp-bind-hidden="mega_menu_sel != 'film'" hidden>
    <amp-list height="340" layout="fixed-height" template="mega-menu-template" single-item items="." src="/wp-json/grv-amp/v1/mega-menu?section=film" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:340px;" i-amphtml-layout="fixed-height"></amp-list>
</div></li>	<li>
<a class="mega-menu-button" data-amp-bind-class="(mega_menu_sel == 'travel' ? 'mega-menu-button active' : 'mega-menu-button')" on="tap:AMP.setState({mega_menu_sel:(mega_menu_sel == 'travel' ? null : 'travel')})" role="button" tabindex="0">Travel</a>
<a class="mega-menu-button mobile" href="https://faroutmagazine.co.uk/travel/">Travel</a>
<div class="mega-menu travel" data-amp-bind-hidden="mega_menu_sel != 'travel'" hidden>
    <amp-list height="340" layout="fixed-height" template="mega-menu-template" single-item items="." src="/wp-json/grv-amp/v1/mega-menu?section=travel" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:340px;" i-amphtml-layout="fixed-height"></amp-list>
</div></li>	<li>
<a class="mega-menu-button" data-amp-bind-class="(mega_menu_sel == 'art' ? 'mega-menu-button active' : 'mega-menu-button')" on="tap:AMP.setState({mega_menu_sel:(mega_menu_sel == 'art' ? null : 'art')})" role="button" tabindex="0">Art</a>
<a class="mega-menu-button mobile" href="https://faroutmagazine.co.uk/art/">Art</a>
<div class="mega-menu art" data-amp-bind-hidden="mega_menu_sel != 'art'" hidden>
    <amp-list height="340" layout="fixed-height" template="mega-menu-template" single-item items="." src="/wp-json/grv-amp/v1/mega-menu?section=art" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:340px;" i-amphtml-layout="fixed-height"></amp-list>
</div></li>	<li>
<a class="mega-menu-button" data-amp-bind-class="(mega_menu_sel == 'playlists' ? 'mega-menu-button active' : 'mega-menu-button')" on="tap:AMP.setState({mega_menu_sel:(mega_menu_sel == 'playlists' ? null : 'playlists')})" role="button" tabindex="0">Playlists</a>
<a class="mega-menu-button mobile" href="https://faroutmagazine.co.uk/playlists/">Playlists</a>
<div class="mega-menu playlists" data-amp-bind-hidden="mega_menu_sel != 'playlists'" hidden>
    <amp-list height="340" layout="fixed-height" template="mega-menu-template" single-item items="." src="/wp-json/grv-amp/v1/mega-menu?section=playlists" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:340px;" i-amphtml-layout="fixed-height"></amp-list>
</div></li></ul>      </div>
      <div class="header-inner-menu-search dib">
                  <div class="header-inner-social">
            <ul>
                              <li><a class="twitter" href="https://twitter.com/FarOutMag">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#010101" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
                </a></li>
                                            <li><a class="facebook" href="https://www.facebook.com/farout">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#010101" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
                </a></li>
                                                                        <li><a class="instagram" href="https://instagram.com/faroutmagazine">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512"><path fill="#010101" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>
                </a></li>
                                                      </ul>
          </div>
                <div class="search-container" on="tap:search-container" aria-label="Search" role="button" tabindex="0">
          <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg>
        </div>
      </div>
    </div>
  </div>
  <div class="header-bottom">
    <div class="header-bottom-menu">
      <ul id="menu-far-out-main-home-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101811"><a href="https://faroutmagazine.co.uk/music/">Music</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102615"><a href="https://faroutmagazine.co.uk/film/">Film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102620"><a href="https://faroutmagazine.co.uk/travel/">Travel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102977"><a href="https://faroutmagazine.co.uk/art/">Art</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-103121"><a href="https://faroutmagazine.co.uk/playlists/">Playlists</a></li>
</ul>    </div>
    <div class="menu-icon-container">
      <div on="tap:sidenav" aria-label="Menu" class="menu-icon primary" role="button" tabindex="0">
        <div class="menu-icon-inner"></div>
      </div>
    </div>
  </div>
</div>
    <div class="content-single ">
              <main id="main" class="main">
          <article id="post-198185" class="single-article">
            <div class="content-single-banner">
              <div class="content-single-banner-image">
                <div class="content-single-banner-image-inner">
                  <amp-img data-hero layout="fill" height="584" src="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg" srcset="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg 768w,https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-750x750.jpg 320w" alt="The Cover Uncovered: How Led Zeppelin created the artwork for ‘Physical Graffiti’" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img>
                </div>
                                  <div class="caption">
                    (Credit: Press)                  </div>
                                              </div>
              <div class="content-single-banner-title">
                <div class="content-single-banner-title-inner">
                  <h3 id="top-level-cat" class="top-level-cat music"><a href="https://faroutmagazine.co.uk/music">Music</a></h3>                                    <h1>The Cover Uncovered: How Led Zeppelin created the artwork for 'Physical Graffiti'</h1>
                  <div class="content-single-banner-title-inner-details">
                    <div class="content-single-banner-title-inner-details-author post-author music">
                      <a href="https://faroutmagazine.co.uk/author/jordanpotter/" title="Posts by Jordan Potter" class="author url fn" rel="author">Jordan Potter</a>                    </div>
                                        <div class="content-single-banner-title-inner-details-date post-date">
                      <amp-timeago layout="responsive" width="160" height="20" datetime="2022-02-24T06:00:00+00:00" locale="en" cutoff="5" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:12.5000%;"></i-amphtml-sizer>
                        Thu 24th Feb 2022 06.00 GMT                      </amp-timeago>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <div class="article-content">
              <ul class="single-article-sharing">
  <li>
    <amp-social-share width="18" height="18" type="facebook" aria-label="Share on Facebook" data-param-app_id="2102538559966561" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:18px;height:18px;" i-amphtml-layout="fixed">
    </amp-social-share>
  </li>
  <li>
    <amp-social-share width="18" height="18" type="twitter" aria-label="Share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:18px;height:18px;" i-amphtml-layout="fixed">
    </amp-social-share>
  </li>
  <li>
    <amp-social-share width="18" height="18" type="pinterest" aria-label="Share on Pinterest" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:18px;height:18px;" i-amphtml-layout="fixed">
    </amp-social-share>
  </li>
    <li>
    <amp-social-share width="18" height="18" type="email" aria-label="Share by Email" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:18px;height:18px;" i-amphtml-layout="fixed">
    </amp-social-share>
  </li>
</ul>
<p>Led Zeppelin’s sixth studio album <em>Physical Graffiti</em> was released on February 24th, 1975, to rave reviews. The double album debuted at number one on the album chart in the UK and number three in the US. <em>Physical Graffiti </em>has since gone down as one of the finest and most commercially successful Led Zeppelin albums and is studded with hit tracks including ‘Kashmir’, ‘Ten Years Gone’, and ‘The Rover’. </p>



<p>The music included on the 82-minute release was a collection of recordings from the previous five years that was completed with eight new tracks recorded in early 1974 at Headley Grange, a country estate in Hampshire. <a href="https://faroutmagazine.co.uk/rock-hall-tributekeith-richards-neil-young-jimmy-page-jimi-hendrix-1992/" target="_blank" rel="noreferrer noopener" title="Watch Neil Young, Jimmy Page and Keith Richards pay tribute to Jimi Hendrix">Jimmy Page</a> produced the album in the summer of 1974, and the album was ready for release at the end of the year. However, the release date was ultimately pushed back to February 1975 because the Peter Corriston-designed die-cut album cover proved difficult to manufacture.</p>



<div class="GRVMpuWrapper mobile"><div class="GRVAd inline mobile" data-ad-type="primary-mpu" data-ad-label="mpu" data-ad-sizemapping="mpu"></div></div><p>The cover art created for the record shows a New York building made all the more real by the weight of the intricate design and the two LPs inside. The tenement building was discovered by Corriston and is located at numbers 96-98 on St. Mark’s Place in New York’s East Village. The five-storey building was photographed with the top floor cropped out to allow the square shape for the sleeve. The front cover photograph was taken during the day and so gives a lighter complexion than the building that was photographed at night for the reverse side of the record sleeve.</p>



<div class="wp-block-grv-media-grv-inline-post"><div class="post"><a href="https://faroutmagazine.co.uk/keith-richards-gardener-inspired-rolling-stones-song/"><amp-img src="https://faroutmagazine.co.uk/static/uploads/2021/01/Keith-Richards-Mick-Jagger.jpg" object-fit="contain" width="600" height="400" class="amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://faroutmagazine.co.uk/static/uploads/2021/01/Keith-Richards-Mick-Jagger.jpg" width="600" height="400" class="amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height"></noscript></amp-img><h2>How Keith Richards’ gardener inspired one of The Rolling Stones’ classic songs</h2><p class="read-more">Read More</p></a></div></div>



<p>The intricate design uses cut-out holes where the windows are on the building in a similar style as that used for <em>Led Zeppelin III</em> with its internal spinning wheel which alters the position of the symbols displayed on the psychedelic cover. The windows of <em>Physical Grafitti</em> show a number of interesting images and photographs of historical icons in a nod to The Beatles’ <em>Sgt. Pepper’s Lonely Hearts Club Band</em> album cover.</p>



<p>The occupants peering out through the die-cut windows of the eerie-looking building include John F. Kennedy’s alleged assassin Lee Harvey Oswald; the first man on the moon, Neil Armstrong; King Kong; Elizabeth Taylor as Cleopatra; the Virgin Mary; members of The Wizard of Oz cast; the <a href="https://faroutmagazine.co.uk/dave-grohl-favourite-led-zeppelin-album/" target="_blank" rel="noreferrer noopener" title="Dave Grohl’s favourite Led Zeppelin album">Led Zeppelin</a> boys in drag; Led Zeppelin’s infamous manager Peter Grant; bodybuilder Charles Atlas; Queen Elizabeth II and comedy duo Laurel and Hardy. </p>



<div class="GRVMpuWrapper mobile"><div class="GRVAd inline mobile" data-ad-type="mpu" data-ad-sizes="[[300,250]]"></div></div><p>The cleverly designed inner sleeve could be flipped and folded to present the different characters in an array of combinations. The other part of the inner sleeve, designed by Mike Doud, lists all of the song titles in a strange text that covers the walls of a white print of the building with the letters of the album title spelt out over the 16 closed window shades.</p>



<p>The cleverly designed album sleeve for <em>Physical Graffiti </em>added to the allure of the music within and helped it to become one of the greatest rock albums of the 1970s. It appears the album cover had a particularly significant effect on The Rolling Stones, who used a similar cut-out feature on their 1978 album <em>Some Girls</em>. The Stones also appear to have taken a pilgrimage to the building on St. Mark’s Place when recording the music video for their 1981 single ‘Waiting on a Friend’. In the video, <a href="https://faroutmagazine.co.uk/steven-tyler-comparisons-to-mick-jagger/" title="Aerosmith’s Steven Tyler was “hurt” by comparisons to Mick Jagger" target="_blank" rel="noreferrer noopener">Mick Jagger</a> waits in the famous building’s doorway for his friend Keith Richards to come and collect him before meeting the rest of the Stones at a bar.</p>



<p>Listen to the fantastic ‘Ten Years Gone’ from Led Zeppelin’s<em> Physical Graffiti</em> below.</p>



<figure class="wp-block-image size-large"><amp-img width="900" height="900" src="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg" alt="Led Zeppelin created the artwork for 'Physical Graffiti'" class="wp-image-198216 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg 900w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-300x300.jpg 300w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-150x150.jpg 150w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-768x768.jpg 768w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-250x250.jpg 250w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-750x750.jpg 750w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-96x96.jpg 96w" sizes="(max-width: 900px) 100vw, 900px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkwMCcgd2lkdGg9JzkwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="900" height="900" src="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg" alt="Led Zeppelin created the artwork for 'Physical Graffiti'" class="wp-image-198216" srcset="https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti.jpg 900w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-300x300.jpg 300w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-150x150.jpg 150w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-768x768.jpg 768w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-250x250.jpg 250w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-750x750.jpg 750w, https://faroutmagazine.co.uk/static/uploads/2022/02/Led-Zeppelin-created-the-artwork-for-Physical-Graffiti-96x96.jpg 96w" sizes="(max-width: 900px) 100vw, 900px"></noscript></amp-img><figcaption>(Credit: Press)</figcaption></figure><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube"><div class="wp-block-embed__wrapper">
<amp-youtube data-videoid="DBzuYNK95sM" layout="responsive" width="4" height="3" title="Ten Years Gone (1990 Remaster)" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75.0000%;"></i-amphtml-sizer><a placeholder href="https://youtu.be/DBzuYNK95sM"><amp-img src="https://i.ytimg.com/vi/DBzuYNK95sM/hqdefault.jpg" layout="fill" object-fit="cover" alt="Ten Years Gone (1990 Remaster)" class="amp-wp-enforced-sizes i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><noscript><img src="https://i.ytimg.com/vi/DBzuYNK95sM/hqdefault.jpg" alt="Ten Years Gone (1990 Remaster)"></noscript></amp-img></a></amp-youtube></div></figure><ul class="article-sharing-footer"><li>
                        <amp-social-share height="30" type="facebook" aria-label="Share on Facebook" data-param-app_id="2102538559966561" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:30px;" i-amphtml-layout="fixed"></amp-social-share></li>
                      <li>
                        <amp-social-share height="30" type="twitter" aria-label="Share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:30px;" i-amphtml-layout="fixed"></amp-social-share></li>
                      <li>
                        <amp-social-share height="30" type="whatsapp" aria-label="Share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:30px;" i-amphtml-layout="fixed"></amp-social-share></li>
                      <li>
                        <amp-social-share height="30" type="pinterest" aria-label="Share on Pinterest" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:30px;" i-amphtml-layout="fixed"></amp-social-share></li>
                      <li>
                        <amp-social-share height="30" type="email" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:30px;" i-amphtml-layout="fixed"></amp-social-share></li>
                    </ul><div class="most-popular">
  <div class="most-popular-title">
    Most popular
  </div>
  <amp-list width="auto" height="280" layout="fixed-height" src="https://faroutmagazine.co.uk/analytics/popular-stories.json" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:280px;" i-amphtml-layout="fixed-height">
    <template type="amp-mustache">
      {{#.}}
      <div class="most-popular-articles">
        {{#articles}}
          {{#title}}
            <article class="most-popular-article">
              <div class="most-popular-article-index">
                <span class="number"></span>
              </div>
              <div class="most-popular-article-title">
                <a href="{{link}}">
                  {{title}}
                </a>
              </div>
            </article>
          {{/title}}
        {{/articles}}
      </div>
      {{/.}}
    </template>
  </amp-list>
</div>            </div>
            <div class="observer-trigger">
              <amp-position-observer intersection-ratios="0.5" on="enter:newsletterAnim.start" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
              </amp-position-observer>
            </div>
          </article>
        </main>
        <aside id="sidebar" class="sidebar" next-page-replace="sidebar">
  <div class="sidebar-inner">
    <section id="grv_mpu_widget-3" class="widget widget_grv_mpu_widget"><div class="GRVMpuWrapper"><div class="GRVAd" data-ad-type="primary-mpu" data-ad-label="mpu" data-ad-sizemapping="mpu" data-ad-refreshmapping="always"></div></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><h3 class="widget-title">The Far Out Playlist</h3><div class="textwidget custom-html-widget"><amp-iframe src="https://open.spotify.com/embed/playlist/1lL6peK2Y0iHzHh2PHIH1c" width="300" height="380" frameborder="0" allowtransparency="" allow="encrypted-media" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzM4MCcgd2lkdGg9JzMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe src="https://open.spotify.com/embed/playlist/1lL6peK2Y0iHzHh2PHIH1c" width="300" height="380" frameborder="0"></iframe></noscript></amp-iframe></div></section>  </div>
</aside>
          </div>
<amp-lightbox id="search-container" class="search-form i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
  <div class="search-form-inner">
    <form method="get" action="https://faroutmagazine.co.uk" target="_top">
  <div on="tap:search-container.close" class="close" role="button" tabindex="0">
    <span class="close-icon">×</span>
  </div>
  <div class="input-group">
    <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search" title="Search for:" value="">
    <span class="input-group-btn">
        <button type="submit" class="btn"><span class="btn-search-text">Search</span></button></span>
    
  </div>
</form>
  </div>
</amp-lightbox>
<amp-lightbox id="subscribeLightbox" class="subscribe-lightbox i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
  <div class="subscribe-lightbox-inner">
    <div on="tap:subscribeLightbox.close" class="close" role="button" tabindex="0">
      <span class="close-icon">×</span>
    </div>
    <div class="subscribe-lightbox-inner-container">
      <h2>Subscribe to our newsletter</h2>
      <h3>Delivering curated content</h3>
      <!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-68339" method="post" data-id="68339" data-name="Far Out Main" action-xhr="//faroutmagazine.co.uk/how-led-zeppelin-created-physical-graffiti-artwork/?_wp_amp_action_xhr_converted=1&amp;amp" target="_top"><div class="mc4wp-form-fields"><fieldset>
  <label>
    <span>Email address:</span>
    <input type="email" name="EMAIL" placeholder="Your e-mail address" required>
  </label>
  <label>
	<input type="submit" value="Sign up">
  </label>
</fieldset></div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1645682410"><input type="hidden" name="_mc4wp_form_id" value="68339"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form><!-- / Mailchimp for WordPress Plugin -->    </div>
  </div>
</amp-lightbox>
<amp-next-page deep-parsing="false" class="i-amphtml-layout-container" i-amphtml-layout="container">
  <script type="application/json">
    [
              {
          "image": "https://faroutmagazine.co.uk/static/uploads/2021/05/Debbie-Harry-of-New-York-Punk-band-Blondie-1978.jpg",
          "title": "The Story Behind The Song: How Blondie create the explosive new wave anthem 'Atomic'",
          "url": "https://faroutmagazine.co.uk/blondie-song-atomic-story/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2022/02/BEATRICE-DALLE-BETTY-BLUE-1986.jpg",
          "title": "The 10 best erotica soundtracks of all time",
          "url": "https://faroutmagazine.co.uk/the-10-best-erotica-soundtracks/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2022/02/Sister-Rosetta-Tharpe-Black-History-Month.jpg",
          "title": "Six essential civil rights anthems",
          "url": "https://faroutmagazine.co.uk/six-essential-civil-rights-anthems/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2022/02/The-American-singer-songwriter-and-musician-Mark-Lanegan-performs-a-live.jpg",
          "title": "Mark Lanegan's favourite albums of all time",
          "url": "https://faroutmagazine.co.uk/mark-lanegan-favourite-albums-of-all-time/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2018/07/Screen-shot-Father-John-Misty-Date-Night.jpg",
          "title": "Father John Misty\u2019s favourite songs",
          "url": "https://faroutmagazine.co.uk/father-john-mistys-favourite-songs/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2021/04/Sting-Police.jpg",
          "title": "Ranking The Police albums in order of greatness",
          "url": "https://faroutmagazine.co.uk/ranking-the-police-albums-in-order-of-greatness-mon/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2021/07/B4K9JP-1.jpg",
          "title": "From Nico to Elvis Presley: A selection of classic songs that Bob Dylan gave away",
          "url": "https://faroutmagazine.co.uk/nico-elvis-presley-selection-songs-bob-dylan-gave-away/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2021/05/How-The-Beatles-wrote-Paperback-Writer.jpg",
          "title": "Playlist: Every song covered by The Beatles",
          "url": "https://faroutmagazine.co.uk/every-song-covered-by-the-beatles-playlist/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2017/11/Help-raise-money-for-Genesis-Breyer-P-Orridges-Leukemia-treatment-.jpg",
          "title": "Genesis P-Orridge: Alternative culture's ultimate iconoclast",
          "url": "https://faroutmagazine.co.uk/genesis-p-orridge-music-ultimate-iconoclast/"
        },        {
          "image": "https://faroutmagazine.co.uk/static/uploads/2021/09/Radiohead-1994.jpg",
          "title": "Radiohead's 'Pablo Honey' is more interesting than you think",
          "url": "https://faroutmagazine.co.uk/radiohead-pablo-honey-is-more-interesting-than-you-think/"
        }    ]
  </script>
  <div recommendation-box class="loader wrap">
    <template type="amp-mustache">
      {{#pages}}
        <div class="custom-loader bg-p">
          <div class="custom-loader-inner">{{title}}</div>
        </div>
      {{/pages}}
  </template></div>
  <div footer class="footer footer-amp footer-fluid">
        <div class="footer-inner">
      <div class="footer-inner-item">
              </div>
      <div class="footer-inner-item">
      <p>
        <a class="newsletter" on="tap:subscribeLightbox" role="button" tabindex="0">
             Subscribe to our Newsletter
        </a>
      </p>
    </div>
      <div class="footer-inner-item">
                  <div class="footer-inner-social">
            <ul>
                              <li><a class="twitter" href="https://twitter.com/FarOutMag">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#ffffff" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
                </a></li>
                                            <li><a class="facebook" href="https://www.facebook.com/farout">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#ffffff" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
                </a></li>
                                                                        <li><a class="instagram" href="https://instagram.com/faroutmagazine">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 448 512"><path fill="#ffffff" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>
                </a></li>
                                                      </ul>
          </div>
              </div>
      <div class="footer-inner-item">
      <p><a href="https://faroutmagazine.co.uk/jobs">Jobs / Careers</a></p>
    </div>
    <div class="footer-inner-item">
      <p><a href="https://faroutmagazine.co.uk/contact">Contact Us</a></p>
    </div>
          <div class="footer-inner-item">
        <p>© 2022 Far Out Magazine</p>
      </div>
    </div>
  </div>
</amp-next-page>
</div>
<div class="GRVAd" data-ad-type="primary-leaderboard" data-ad-fixedmapping="leaderboard" data-ad-sizemapping="leaderboardNoBillboard" data-ad-refreshmapping="always"></div>			<!-- GRV Media v2.3.9 -->
			<span id="lr-check"></span>






</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 328/331 objects using memcached

Served from: faroutmagazine.co.uk @ 2022-02-24 06:00:10 by W3 Total Cache
-->